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Important Information for Users 
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This document details the Lab Protocol for testing the items listed in the following table: 

File 
Name 

Variable 
Name SAS Label (and SI units) 

URXUAS3  Urinary Arsenous Acid (µg/L) 

URXUAS5 Urinary Arsenic Acid (µg/L) 

URXUAB  Urinary Arsenobetaine (µg/L) 

URXUAC Urinary Arsenocholine (µg/L) 

URXUDMA Urinary Dimethylarsinic Acid (µg/L) 

URXUMMA Urinary Monomethylarsonic Acid (µg/L) 

UAS_D 

URXUTM Urinary Trimethylarsine Oxide (µg/L) 

1. CLINICAL RELEVANCE AND TEST PRINCIPLE

The method described in this manual assesses arsenic exposure, as defined by exposure 
to individual arsenic species by analyzing urine through the use of high performance liquid 
chromatography (HPLC) coupled to inductively coupled-plasma dynamic reaction cell-mass 
spectrometry (ICP-DRC-MS). Urine is analyzed because urinary excretion is the major 
pathway for eliminating arsenic from the mammalian body. This hyphenated method will 
provide accurate quantification of seven urinary arsenic species: arsenite (valence III) and 
arsenate (valence V), organic forms of arsenic to include monomethylarsonic acid (MMA) 
and dimethylarsinic acid (DMA), trimethylarsine oxide (TMAO), arsenocholine (AsCo), 
arsenobetaine (AsB) (see TABLE 1-1).  

a. Test Principle

The concentration of arsenate [As(V)], arsenite [As(III)], MMA, DMA, TMAO, AC, AB are
determined by using high performance liquid chromatography (HPLC) to separate the
species coupled to an ICP-DRC-MS to detect the arsenic species. This analytical
technique is based on separation by anion-exchange chromatography (IC) followed by
detection using quadrupole ICP-MS technology and includes DRC™ technology (35),
which minimizes or eliminates many argon-based polyatomic interferences (36) will
require 0.5 mL of urine. Arsenic species column separation is largely achieved due to
differences in charge-charge interactions of each negatively-charged arsenic component
in the mobile phase with the positively-charged quaternary ammonium groups bound at
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the column’s solid-liquid interface. Upon exit from the column, the chromatographic 
eluent goes through a nebulizer where it is converted into an aerosol upon entering the 
spray chamber. Carried by a stream of argon gas, a portion of the aerosol is transported 
through the spray chamber and then through the central channel of the plasma, where it 
is heated to temperatures of 6000-8000° K. This thermal energy atomizes and ionizes the 
sample. The ions and the argon enter the mass spectrometer through an interface that 
separates the ICP, which is operating at atmospheric pressure (approximately 760 torr), 
from the mass spectrometer, which is operating at approximately 10-5 torr. The mass 
spectrometer permits detection of ions at each mass-to-charge ratio in rapid sequence, 
which allows the determination of individual isotopes of an element. Once inside the 
mass spectrometer, the ions pass through the ion optics, then through the DRC™, and 
finally through the mass-analyzing quadrupole before being detected as they strike the 
surface of the detector. The ion optics uses an electrical field to focus the ion beam into 
the DRC™. The DRC™ component is pressurized with an appropriate reaction gas and 
contains a quadrupole. In the DRC™, elimination or reduction of argon-based polyatomic 
interferences takes place through the interaction of the reaction gas with the interfering 
polyatomic species in the incoming ion beam. The quadrupole in the DRC™ allows 
elimination of unwanted reaction by-products that would otherwise react to form new 
interferences.  
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TABLE 1-1: SPECIES OF ARSENIC  

Name Abbreviation Structural Formula pKa 

Arsenobetaine AB - 

Arsenocholine AC - 

Monomethyl arsenate MMA 4.1, 8.7 

Dimethylarsinic acid  DMA 6.2 

Trimethylarsine oxide TMAO - 
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Safety Precautions 

Precautionary information that is important to protecting personnel and safeguarding 
equipment will be presented inside a box, such as this one, throughout the procedure 
where appropriate.  

 
Follow universal precautions.  Wear gloves, a lab coat, and safety glasses while handling 
human blood, plasma, serum, urine or other bodily fluid or tissue. Place disposable plastic, 
glass, and paper (e.g., pipette tips, autosampler tubes, and gloves) that come in contact 
with human biological fluids, such as urine, in a biohazard autoclave bag. Keep these bags 
in appropriate containers until they are sealed and autoclaved. When work is finished, wipe 
down all work surfaces where human biological fluid was handled with a 10% (v/v) sodium 
hypochlorite solution. The use of the foot pedal on the Micromedic Digiflex™ is 
recommended because it reduces analyst contact with work surfaces that have been in 
contact with human biological fluid and also keeps the hands free to hold specimen cups 
and autosampler tubes. Dispose of all biological samples and diluted specimens in a 
biohazard autoclave bag at the end of the analysis according to CDC/DLS guidelines for 
disposal of hazardous waste. 

PerkinElmer provides safety information that should be read before operating the 
instrument.  This information is found in the PerkinElmer ELAN® 6100 ICP-DRC-MS 
System Safety Manual.  Possible hazards include ultraviolet radiation, high voltages, radio-
frequency radiation, and high temperatures. 

Caution! 
Exercise caution when handling and dispensing concentrated nitric acid.  Always 
remember to add acid to water.  Nitric acid is a caustic chemical that is capable of severe 
eye and skin damage.  Wear powder-free gloves, a lab coat, and safety glasses.  If nitric 
acid comes in contact with any part of the body, quickly wash the exposed area with 
copious quantities of water for at least 15 minutes. 

2. DATA SYSTEM MANAGEMENT 

To maintain the integrity of specimen and analytical data generated by this method, 
eliminate hand entry of specimen identifiers or analytical results whenever possible, 
proofread all transcribed data, and regularly defragment and back up the ICP-MS 
computer’s hard drive. 

a. Data Entry and Transfer 

Whenever possible, use bar code scanners to enter sample identifiers into the ICP-DRC-
MS computer software to avoid errors associated with the keyboard-entry process and to 
speed up sample processing.  When bar code scanners cannot be used, proofread 
transcribed data after entry.  Handle or transfer data electronically when reporting or 
moving data to other computerized data-handling software.  In the Inorganic Toxicology 
and Nutrition Branch, sample analysis results generated by this method are stored for 
long periods in Microsoft Access™ or MS SQL Server 7™ database software.  The 
results should include at least the analysis date, analytical run number, quality-control 
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(QC) results for the run, results of specimen analysis by specimen identification (ID), and 
method identifier. 

b. Routine Computer Hard Drive Maintenance 

Defragment the computer hard drive regularly by using software such as Microsoft 
Windows® Disk Defragmenter (located in Start > Programs > Accessories > System 
Tools) or an equivalent backup program to maximize computer performance and 
maintain data integrity for files on the hard drive.  An entry will automatically be made in 
the Windows™ system event log when this process is done and will provide 
documentation of this step. 

c. Data Backup 

(1) Schedule of Data Backups 
Weekly. Full data backups onto one or more recordable compact discs (CD-R) or digital 
video discs (DVD).  

Daily. Full data backups onto an external hard drive.  

(2) Backup Procedures 
Whenever making a backup (daily or weekly) include the directories and subdirectories: 

C:\elandata (include all subdirectories) 

C:\hplc (must include subdirectories “data” and “methods”, also include other    
relevant directories) 

Before making weekly backups, saving a copy of the Windows™ event log in the active 
“elandata” directory will ensure archiving of all recent software system events (including 
communications between ICP-DRC-MS and ELAN® software, as well as times of hard 
drive defragmentation, and other Windows™ system events). 

(a) External Hard Disk Backups 

Connect the ELAN data system computer to an external hard disk with sufficient 
storage capacity to store several copies of the backup files (≥ 18 gigabytes).  

Configure Microsoft Windows® Backup™ (located in Start > Programs > 
Accessories > System Tools) program to do a daily backup of the ELAN data 
system computer’s data directories (see Backup Procedures) 

(b) Compact Disc Backups 

Use CD-R disks only (recordable compact disks), not CD-RW disks (rewritable 
compact disks). 

Record the CD-R so that after creation the recordable compact disk cannot be 
written to again (to prevent any accidental over-writing of stored data). 

Use Adaptec “Easy CD Creator”™ or equivalent software to backup.  
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(c) Removing Data from the ICP-DRC-MS Computer Hard Drive 

When the active “elandata” and “hplc” directories on the ICP-DRC-MS computer 
hard drive becomes too large to fit onto a single recordable compact disk, 
remove the oldest data on the hard drive so that a regular backup can be done 
onto a single CD-R.  Usually, this procedure can be done annually. 

Back up the oldest data on the hard drive in duplicate onto two CD-R disks.  
Manually select each dataset folder (subdirectories under “C:\elandata\dataset” 
and “C:\hplc\data”) and other relevant files (i.e., optimization, tuning, and sample 
files) that are to be included on these backups.   
 
Verify that backup CD-R disks operate correctly before deleting any data from 
the hard drive. To verify the operation of a CD-R disk, open any file on the disk 
by using the appropriate computer software (ICP-DRC-MS software).  
 
After verifying that all backups are operational, delete the original data from the 
hard drive. 
 
Keep one copy of the CD-R disk in a building other than the laboratory (in case of 
fire).  Keep the other near the ICP-MS laboratory.  
 

(d) Backup of Sensitive Data 

Make a backup for sensitive data on duplicate, recordable compact disk. Store 
the two CD-R disks in two different buildings. 

d. Documentation of System Maintenance  

Computer Maintenance:  Record any maintenance of computer hardware, HPLC or 
ICP-DRC-MS software in the instrument logbook.  Place other electronic records relating 
to integrity of the data and hard drive in the Windows™ event log.  Back up the event log 
on a regular basis by saving a copy in the active “elandata” directory.  The event log will 
then be backed up along with the ELAN data when backup CD-R disks and tapes are 
made. 
Instrument Maintenance: Document system maintenance in hard copies of data records 
(i.e., daily maintenance checklists, PerkinElmer service records, and instrument log book) 
as well as in electronic records relating to instrument optimization (default.dac), tuning 
(default.tun). 

3. COLLECTING, STORING, AND HANDLING SPECIMENS; CRITERIA 
FOR REJECTING SPECIMENS 

a. Specimen Type 

Specimen type is urine. No special instructions for fasting or special diets are required of 
patient or study subjects.  
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b. Specimen Collection, Handling and Storage 

Optimal amount of specimen is 0.5 mL; minimum is 0.25 mL. Use sterile specimen 
containers for specimen acquisition. Acceptable containers for allotment of urine for this 
method include 15-mL PP centrifuge tubes (e.g., Becton, Dickinson and Company model 
number 352097).  Screen specimen collection cups, containers and sample tubes for 
arsenic contamination before use.  

Specimen handling conditions are outlined in the division protocol for urine collection and 
handling.  To prevent inter-conversion of arsenic species, immediately store and 
transport urine specimens at ≤ -20°C.  Upon receipt, they must remain frozen at ≤ -20°C 
until time for analysis.  Refreeze at ≤ -20°C portions of the sample that remain after 
analytical aliquots are withdrawn.  Samples thawed and refrozen several times are 
compromised.   

c. Criteria for an Unacceptable Specimen 

The criteria for an unacceptable specimen are either a low volume (< 0.25 mL) or 
suspected contamination due to improper collection procedures or collection devices.  
Specimen contact with dust or dirt may compromise test results. In all cases, request a 
second urine specimen.   

4. PROCEDURES FOR MICROSCOPIC EXAMINATIONS 

Not applicable for this procedure. 

5. CHEMICALS, STANDARDS, AND QUALITY CONTROL MATERIAL 

a. Chemicals and Standards 

1. Water, high purity (≥ 18 MΩ⋅cm resistivity).  

2. Ammonium carbonate, (CAS# 506-87-6), MW 96.09, Puratonic® 99.999% Alfa 
Aesar, Stock #12980 or equivalent. 

3. Tris (hydroxymethyl) aminomethane, (CAS# 77-86-1), MW 121.14, Bio-refined, GFS 
Chemicals, Stock# 1948 or equivalent. 

4. Ammonium Sulfate, (CAS# 7783-20-2), MW 132.13, Mallinckrodt GenAR, Stock# 
7725 or equivalent.  

5. Ammonium Acetate, (CAS# 631-61-8), MW 77.08, ICN Biochemicals, Stock# 193848 
or equivalent.  

6. 10% hydrogen in argon gas mixture, ≥ 99.999% purity (Matheson Tri-Gas Products, 
San Jose, California, or equivalent vendor).  

7. Double-distilled nitric acid (GFS Chemicals Inc., Columbus, OH) or equivalent 
vendor. 

8. Liquid argon.  

9. Acetonitrile, HPLC or Spectrophotometer grade.  
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10. Bleach (10% sodium hypochlorite solution) from any vendor. 

11. Acetic Acid Optima Grade 

12. Ammonium Hydroxide Optima Grade 

13. Base urine pooled from anonymous donors or purchased from vendor. 

b. Standards 

1. Arsenic (III) oxide, As2O3, CAS 1327-53-3, MW 197.84 (Catalogue # 20,267-3, 
Sigma-Aldrich, Milwaukee WI 53201). 

2. Arsenic (V) oxide hydrate, As2O5·xH2O, CAS 12044-50-7, MW 229.84 (Catalogue # 
36,345-7, Sigma-Aldrich, Milwaukee WI 53201). 

3. Arsenobetaine, (CH3)3AsCH2COOH, CAS 64436-13-1, MW 178.06 (Catalogue # 
11093, Sigma Chemicals Co., St. Louis MO).  

4. Arsenocholine bromide, (CH3)3AsCH2CH2OH·Br, MW 244.99 (Argus, Vernio, Italy).  

5. Dimethylarsinic acid, (CH3)2As(OH)2, MW 138.01 (Catalogue # PS-51, Chem 
Service, West Chester, PA, 19381). 

6. Disodium methyl arsenate, CH3AsO3·6H2O, CAS 144-21-8, MW 291.9 (Catalogue # 
PS-281, Chem Service, West Chester, PA, 19381).  

7. Trimethylarsine oxide, (CH3)3AsO, CAS 4964-14-1, MW 136.03 (Argus Chemicals, 
Vernio, Italy).  

c. Quality Control Material 

Quality control (QC) material is made from pools of human urine collected from several 
anonymous donors. See the Preparation of Quality Control Material section for details of 
preparation. The two urine QC pools made for arsenic speciation assay are designated 
as:  

QC level QC Designation ID 

low pool LU-yy### 

high pool HU-yy### 

 
Where substitutions are: yy = the last two digits of production year, and ### = assigned 
pool identification number.  

QC material that is to be used for bench quality control purposes will need to be 
“characterized” as described in the section Establish QC limits for each QC pool. 

6. INSTRUMENTATION, EQUIPMENT, SOFTWARE AND SUPPLIES 

a. Instrumentation 

(1) HPLC System 
1. HPLC Pump, specifically, PerkinElmer® Series 200™ Pump, made with 
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biocompatible materials consisting of titanium, polyethylethylketone (PEEK) and 
other polymers in the fluid path (PerkinElmer Instruments., Shelton CT).  

2. HPLC Autosampler, specifically, PerkinElmer® Series 200™ Autosampler, made 
with biocompatible materials consisting of titanium, PEEK and other polymers in 
the fluid path (PerkinElmer Instruments, Shelton CT).  

3. Autosampler temperature cooling tray for 100 samples, specifically, 
PerkinElmer® Series 200™ Peltier Cooling Tray and Assembly.  

4. Column oven, specifically, PerkinElmer® Series 200™ Column Oven.  

5. Chromatography data handling software, specifically, TotalChrom™ Workstation, 
version 6.0.2 or later (PerkinElmer Instruments, Shelton CT).  

6. Anion-exchange HPLC column, specifically, PRP-X100™, 4.6 X 150 mm 
dimensions, 3 µm particle size in PEEK hardware (P/N 79175, Hamilton 
Company, Reno NV).  

7. Guard column and cartridge, 2.3 x 30 mm PRP-X100™, 10-20 µm particle size 
(P/N 79383, Hamilton Company, Reno NV,).  

8. Autosampler injection needle, stainless steel (P/N N293-0023, PerkinElmer 
Instruments, Shelton CT).  

9. Autosampler injector loop, 20 µL (P/N 9055-022, Rheodyne Co.).  

10. Autosampler injector loop, 200 µL (P/N 9055-025, Rheodyne Co.).  

11. Electrically-activated 6-port switching valve, (P/N EV750-100, Rheodyne Co.).  

(2) ICP-DRC-MS System 
1. Inductively-coupled plasma mass spectrometer, specifically, the ELAN™ DRC II 

with Dynamic Reaction Cell (DRC™) capability (PerkinElmer Instruments, 
Shelton CT).  

2. ELAN instrument control and data handling software, version 2.4 with service 
pack 2 (PerkinElmer Instruments, Shelton CT). 

3. Cyclonic spray chamber (PerkinElmer Instruments, Shelton CT). 

4. Concentric glass nebulizer, (P/N SB-50-A2, J. E. Meinhard Associates, CA).  

5. External peristaltic 4-channel peristaltic pump, “Minipuls 3” (Gilson, Middleton, 
WI) or equivalent.  

b. Equipment  

1. Water purification system for providing ultrapure water with a resistivity ≥ 18 MΩ⋅cm.  

2. Eppendorf® Model 5417R refrigerated centrifuge fitted with FA45-24-11 fixed angle 
rotor or equivalent refrigerated centrifuge capable of ≥ 15,000 X G for centrifugation 
of 1.5 mL capacity microcentrifuge tubes.  

3. High-precision analytical balance capable of accurately weighing milligram amounts 
of material to the tenth of a milligram or better.  

4. Analytical balance for routine weighing of material to the nearest hundredth of a gram 
and with a loading capacity of at least 200 g.  

5. pH meter with one hundredth’s of a pH unit readout or better, fitted with glass 
electrode (pH probe).  
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6. Temperature compensation probe for pH meter.  

7. Micromedic Digiflex™ automatic pipette (or equivalent) equipped with 10.0-mL 
dispensing syringe, 2,000-μL sampling syringe, 0.75-mm tip, and foot pedal 
(LABREPO, Inc., 101 Witmer Rd., Suite 700, Horsham, PA 19044). 

8. Calibrated hand-held adjustable pipetters that cover the range of accurate liquid 
delivery from 50 µL to 5000 µL. Research Pro™ Eppendorf® electronic 
programmable pipetters (distributed by Brinkmann Instruments, Westbury NY).  

9. “Repeater Plus” Pipetter (Eppendorf® catalogue # 2226020-1, distributed by 
Brinkmann Instruments, Westbury NY), or equivalent.  

10. Gas regulator for 10% DRC gas (Matheson Tri-Gas Products, San Jose, California, 
or equivalent vendor). 

11. Gas regulator for liquid argon dewar (Matheson Tri-Gas Products, San Jose, 
California). 

c. Computer Software 

1. pdFactory Pro 1.52 or later version, FinePrint Software, LLC, www.fineprint.com or 
equivalent. This product is used for creating electronic Portable Document Files (pdf) 
directly from Microsoft® Windows print dialog box.  

2. A custom Microsoft Excel® macro procedure named “TransformHPLCdata”. See 
Error! Reference source not found. section in the Error! Reference source not 
found. for description and macro code.  

d. Supplies 

1. 5-200 μL pipette tips, 960 tips per case (Eppendorf® catalogue # 2235137-1, 
distributed by Brinkmann Instruments, Westbury NY), or equivalent.  

2. 20-300 μL pipette tips, 960 tips per case (Eppendorf® catalogue # 2235144-3, 
distributed by Brinkmann Instruments, Westbury NY), or equivalent. 

3. 1000 μL pipette tips, 960 tips per case (Eppendorf® catalogue # 2249044-3, 
distributed by Brinkmann Instruments, Westbury NY), or equivalent. 

4. 5 mL pipette tips, 500 tips per case (Eppendorf® catalogue # 2235081-1, distributed 
by Brinkmann Instruments, Westbury NY), or equivalent. 

5. 12 Acid-cleaned volumetric flasks, 100-mL for standards preparation (polypropylene 
or polymethylpentene flasks preferred).  To acid-wash flasks, rinse with 10% (v/v) 
reagent-grade nitric acid, followed by rigorous rinsing with 18 MΩ⋅cm water.  Repeat 
this process several times depending on prior use of the containers. 

6. 2 Acid-cleaned 2 liter PE bottles.  To acid-wash containers, rinse with 10% (v/v) 
reagent-grade nitric acid, followed by rigorous rinsing with 18 MΩ⋅cm water.  Repeat 
this process several times depending on prior use of the containers.  

7. Eight acid-cleaned 1 liter PE bottles.  To acid-wash containers, rinse with 10% (v/v) 
reagent-grade nitric acid, followed by rigorous rinsing with 18 MΩ⋅cm water.  Repeat 
this process several times depending on prior use of the containers. 

8. Four acid-cleaned 500 mL PE bottles.  To acid-wash containers, rinse with 10% (v/v) 
reagent-grade nitric acid, followed by rigorous rinsing with 18 MΩ⋅cm water.  Repeat 
this process several times depending on prior use of the containers.  

http://www.fineprint.com/
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9. Twenty-four acid-cleaned 250 mL PE bottles.  To acid-wash containers, rinse with 
10% (v/v) reagent-grade nitric acid, followed by rigorous rinsing with 18 MΩ⋅cm 
water.  Repeat this process several times depending on prior use of the containers. 

10. 1.5 mL polypropylene (PP) microcentrifuge tubes (Eppendorf® catalogue # 2236380-
8, distributed by Brinkmann Instruments, Westbury NY), or equivalent.  

11. 6 or more tube racks for 1.5 mL microcentrifuge tubes (Eppendorf® catalogue # 
2236422-7, distributed by Brinkmann Instruments, Westbury NY), or equivalent.  

12. 6 or more vial rack for HPLC autosampler vials, 50-position, (catalogue C4012-25, 
National Scientific Co., and phone 800-332-3331).  

13. 5 or more flangless ferrules, “blue” for 1/16” O.D. tubing (UpChurch Scientific 
catalogue # P-200X, distributed by ChromTech, phone 800-822-5242) or equivalent.  

14. 5 or more “FingerTight III” HPLC “Tefzel” fittings, 10-32 threading, for 1/16” O.D. 
tubing (UpChurch Scientific catalogue # F-300X, distributed by ChromTech, phone 
800-822-5242) or equivalent. 

15. Repeater pipetter tips, “Combitips Plus” 5 mL (Eppendorf® catalogue # 2226640-3, 
distributed by Brinkmann Instruments, Westbury NY), or equivalent.  

16. HPLC tubing, 0.007” I.D. X 1/16” O.D., polyethylethylketone (PEEK), 5 feet length.  

17. Tubing, 0.03” I.D. X 1/16” O.D., polypropylene (PP), 5 feet length.  

18. Four “end-of-tubing” prefilters (10 µm) for each HPLC reservoir bottle, (UpChurch 
Scientific catalogue # A-438, distributed by ChromTech, phone 800-822-5242) or 
equivalent.  

19. In-line HPLC post-pump filter (2 µm), (UpChurch Scientific catalogue # A-430, 
distributed by ChromTech, phone 800-822-5242) or equivalent.  

20. 20 mL Luer fitting plastic syringe.  

21. Kay-Dry™ paper towels and Kim-Wipe™ tissues (Kimberly-Clark Corp., Roswell GA, 
or equivalent vendor). 

22. Teflon™-coated magnetic stirs bars (2).  (Catalog Number 58948-974 or equivalent), 
VWR Scientific Products, Buffalo Grove, IL. 

23. Cotton swabs (Hardwood Products Co. ME, or equivalent vendor). 

24. Nitrile, powder-free examination gloves (N-Dex®, Best Manufacturing Co., Menlo, GA, 
or equivalent vendor). 

25. Biohazard autoclave bags (Curtin-Matheson Scientific, Inc., Florence, KY, or 
equivalent vendor). 

7. INSTRUMENT SETUP AND CONFIGURATION 

a. HPLC Hardware Setup 

A PerkinElmer representative should perform the first installation of the Series 200™ 
HPLC system. If the instrument has been moved, laboratory personnel can assemble and 
configure the system according to the PerkinElmer supplied user manuals for the Series 
200 LC Pump and the Series 200 Autosampler. The following should be considered in 
planning a new location: 
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1. Two 6-outlet A/C power strips rated for 15-amp duty will be required to plug-in all 
HPLC equipment and its associated components.  

2. The HPLC equipment needs to be placed adjacent to the right side of the ICP-DRC-
MS instrument. Allow for 4 feet of bench space for the HPLC equipment and data 
processing computer. A bench height of 32–34 inches is best.  

3. HPLC components need to be arranged, from left to right, in the following order: 1) 
eight-port switching valve, 2) column oven, and 3) pump with autosampler. Set the 
autosampler on top of the pump.  

4. Replace the existing injection sample loop with a 20 µL loop.  

5. Replace autosampler needle with one made of stainless steel (PerkinElmer P/N 
N293-0023), if it does not already have one. Titanium needles are unsuitable due to 
their potential to be a source of arsenic contamination. Refer to the PerkinElmer 
Series 200 LC Autosampler user manual for instructions on needle replacement.  

6. Replace all stainless steel HPLC tubing following the HPLC pump’s purge port with 
“yellow” PEEK tubing, 0.007” I.D. X 1/16” O.D. Use “yellow” PEEK tubing for the 
remainder of the fluid path. Keep tubing lengths short but allow for a small amount of 
“wiggle room”.  

7. Install a PEEK construction in-line filter (10 µm) between the HPLC pump and the 
autosampler.  

8. Install a guard column in front of the analytical column inside of the column oven. Do 
not use the column oven’s stainless steel tubing that acts to preheat the mobile 
phase before it enters the column. The preheating is unnecessary and the extra 
tubing length will not help the quality of the chromatography.  

9. Attach via a plastic tie clamp (or equivalent) one end of a given length of ¼” diameter 
Tygon™ tubing to the end of the bench holding the HPLC equipment. Bring the other 
end of this Tygon™ tubing so it will empty into a large waste jug. Position this tubing 
close enough to the 6-port switching valve so that HPLC tubing of port #2, when it is 
not attached to the nebulizer, can be manually inserted into the Tygon™ tubing and 
HPLC effluent can be directed to waste.  

b. Software Installation 

The ELAN Instrument Control version 2.4 with Service Pack 2 should be already installed on 
the computer controlling the ELAN DRC II™. If it is not, contact a PerkinElmer service 
representative to get the latest version of the software.  

It is preferable to install PerkinElmer’s TotalChrom™ Workstation package on the same 
computer that contains the ELAN Instrument Control software*. It is advised that a 
PerkinElmer representative install and initially configure TotalChrom™. Alternatively, 
laboratory personnel can install and configure TotalChrom themselves by following 
instructions contained in TotalChrom Workstation User’s Guide, or by getting help by calling 
PerkinElmer Technical Services. As part of installing TotalChrom™, create a folder named 

                                                      
* Raw signal versus time data is collected by the ELAN software and stored on ELAN controller 
computer’s hard drive as a “NetCDF” file before it is read by the TotalChrom Workstation software. For 
the purposes of this arsenic speciation method, TotalChrom Workstation is used only for post-run data 
processing and is not used to operate the HPLC or the ELAN DRC. 
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“hplc” on the root level of the C drive. Create the following subfolders inside the “hplc” folder: 
“methods”, “data”, “optimization”, and “reports”. Feel free to create additional subfolders as 
the need arises. This method assumes that version 6.2.0 of TotalChrom™ Workstation 
package is installed.  

ChromLink™ 2.0 (PerkinElmer Instruments) is installed into its own program folder. The 
installation of ChromLink™ is quick and straightforward when using the supplied installation 
utility.  

Additional software that should be installed on the same computer is pdFactory Pro 1.52 
(FinePrint Software, LLC). This software is used for creating electronic Portable Document 
Files (PDF). It is used like a printer in that documents are “printed” from the Microsoft® 
Windows print dialog box, but instead of being printed on paper, the document appears on 
screen that can be viewed before either sending it to a printer for hardcopy or saving it on 
disk as a PDF file, or both. Because of the “trial and error” nature of solving chromatographic 
integration challenges, frequent reprocessing (and reprinting) may be required. In these 
instances, generating PDF documents becomes an indispensable tool.  

c. Peristaltic Pump Setup 

An external peristaltic pump offers a number of advantages over the peristaltic pump built 
into the ICP-DRC-MS. It can be started, stopped and its speed set independent of the 
ICP-DRC-MS control software. This “feature” is important when one considers that the 
HPLC pump “knows nothing” about the state of affairs beyond the HPLC system, and it 
will continue to pump mobile phase regardless of whether the spray chamber is being 
drained or not. Likewise, the built-in peristaltic pump is under ELAN software control only 
and cannot be operated in manual mode. While it is feasible to configure the ELAN 
software to force the built-in peristaltic pump to keep emptying the spray chamber after 
completing an analysis, it is nonetheless easy to make a mistake during the ELAN 
program setup. This is because the built-in pump’s timing and speed is set in the ELAN’s 
sample file and not the method file. Because the analyst needs to create the sample file 
each time before a batch run, there is a persistent danger that the built-in peristaltic 
pump’s timing and speed could be set up incorrectly or forgotten by the analyst. If this 
happens, the software will stop the built-in peristaltic pump well before the HPLC pump 
stops, causing the spray chamber to flood and the plasma to be extinguished by mobile 
phase. Worse, it is quite possible for the HPLC to pump mobile phase for 30 minutes or 
longer before it auto-stops, causing extensive flooding of the torch box and the ICP-DRC-
MS. The end result will be liquid spillage inside the ICP-DRC-MS, and possibly, damage 
to the instrument electronics. The best solution to avoid flooding the torch and causing a 
run to abort is to use an external peristaltic pump. This is simply due to the fact that the 
only way to stop an external peristaltic pump (because it is not under instrument control) 
is to press the stop button on the pump itself.  

1. Set up a 4-channel peristaltic pump (Gilson “Minipuls 3” or equivalent) on the ICP-
DRC-MS spray chamber shelf just behind the spray chamber.  

2. Do not connect the peristaltic pump to the control computer. Connect the pump to 
A/C power only. Run the pump in manual mode only.  
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d. Electrical Connections 

Make the necessary electrical connections between specific I/O terminals of the HPLC 
autosampler, the pump, the ICP-DRC-MS, and the 6-port switching valve. The event I/O 
terminals are prominently labeled and are located on the right side of each instrument, 
with the exception of the 6-port switching valve where it is located on the back of this unit.   

1. Between the HPLC pump and the autosampler, use two 12 inch long common 
telephone wires with RJ-11 connectors to connect: 

(a) The HPLC pump’s terminal labeled “RDY” to the HPLC autosampler’s terminal 
labeled “RDY IN”, and  

(b) The HPLC pump’s terminal labeled “EXT RUN” to the HPLC autosampler’s 
terminal labeled “INJ 1”.  

2. Use the supplied cable (PerkinElmer P/N B3001203 or equivalent) to connect the 
Pump’s “RUN OUT” terminal to the ICP-DRC-MS’s “AUXILLARY I/O”.  

3. Use the supplied cable (PerkinElmer P/N N2600418 or equivalent) to connect the 
Pump’s “TE 1” terminal to the back of the 6-port electrically-activated switching 
valve’s terminal block I/O.  

e. Six-Port Switching Valve 

The electrically activated 6-port switching valve’s DIP switch needs to be configured upon 
initial installation. If the switching valve is not put into “pulse mode”, the unit will not 
respond to the ~1 second contact closure from the PerkinElmer Series 200 HPLC 
autosampler. This only needs to be done once for a new unit. On the other hand, the 
settings of the front panel buttons should be checked before the start of each 
chromatographic run.  

1. Turn the EV750-100 6-port valve unit upside down and remove the 4 screws using a 
Philips head screwdriver. Remove the cover of a new EV750-100 6-port valve and 
look for DIP switch “SW3” on the printed circuit board. Use a small flat-head screw 
driver or the tip of a pen to adjust the position of each switch:  

 
Rheodyne® EV750-100 DIP Switch “SW3” 

DIP switch # 1 2 3 4 5 6 7 8 
Position up up down down down up up down 

 

2. Screw the cover back on the EV750-100. Connect the timed event wire leads that 
come from the “TE1” timed event output on the Series 200 HPLC pump to I/O 
junctions #4 and GND on the back of the EV750-100 (order of connection of colored 
wires does not matter).  

 

3. Position the EV750-100 close to and on the left side of the HPLC Series 200 Column 
Oven. Install a 200 µL sample loop between ports #1 and #4. Using the supplied 
HPLC pressure fittings, make the remaining HPLC tubing connections to the 
appropriate ports as described in TABLE 7-1.  
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TABLE 7-1: TUBING CONNECTIONS ON EV750-100 

Flow Direction Valve  
Port From To 

Tubing  
Description 

Tubing 
Length 

#1 Valve Port #1 Sample Loop PEEK - 
#2 Valve Port #2 Nebulizer HPLC tubing, 0.007” i.d., 

1/16” O.D., “yellow” PEEK 
30 cm 

#3 Column Valve Port #3 HPLC tubing, 0.007” i.d., 
1/16” O.D., “yellow” PEEK 

20 cm 

#4 Sample Loop Valve Port #4 PEEK - 
#5 Valve Port #5 Waste PP or PFA Tubing,  

0.03” i.d., 1/16” o.d.,  
Length as 
needed 

#6 Peristaltic Pump Valve Port #6 PP or PFA Tubing,  
0.03” i.d., 1/16” o.d.,  

~50 cm 

 
 
 
 

 
 

4. Plug-in the A/C power adapter to the back of the unit and into a regular 110V outlet. 
The EV750-100 will automatically come on and the one of the diode indicators will 
light up. Press the “Local/Remote” button on the front of the unit so that the top 
yellow indicator light is on. Press the left arrow button until the LCD display indicates 
“1”. Press the “Local/Remote” button again so that the bottom green indicator light is 
now on.  

5 
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5. The EV750-100 is ready for operation.  



Urine arsenic species HPLCICPDRCMS (Formerly Arsenic species in Urine)  
NHANES 2005-2006 

 

 17 

8. STANDARD PROCEDURE 

a.  Preparation of Stock Solutions 

1. 0.5 M Ammonium Acetate, pH 5.  Dissolve 27.2 g of ammonium acetate and 8.0 
mL of glacial acetic acid into approximately 950 mL of 18 MΩ⋅cm water. Adjust pH 
to 5.0 by adding concentrated glacial acetic acid drop-wise. Complete volume to 
1000 mL with 18 MΩ⋅cm water. Mix thoroughly. Expires in 1 year. Prepare ahead of 
time or as needed. 

2. 0.1 M Ammonium Acetate, pH 5. Dissolve 5.44 g of ammonium acetate and 1.68 
mL of concentrated glacial acetic acid into approximately 900 mL of 18 MΩ⋅cm 
water. Adjust pH to 5.0 using drop wise additions of either ammonium hydroxide or 
glacial acetic acid. Complete volume to 1000 mL with 18 MΩ⋅cm water. Mix 
thoroughly. Expires in 1 year. Prepare ahead of time or as needed. 

3. 0.5 M Ammonium Carbonate. Dissolve 48.05 g of ammonium carbonate into 
approximately 900 mL of 18 MΩ⋅cm water. Complete volume to 1000 mL with 18 
MΩ⋅cm water. Mix thoroughly and filter. Expires in 1 year. Prepare ahead of time or 
as needed.  

4. 0.5 M TRIS Buffer. Dissolve 60.57 g of tris(hydroxymethyl)aminomethane in 
approximately 900 mL of 18 MΩ⋅cm water. Complete to 1000 mL with 18 MΩ⋅cm 
water. Expires in 1 year. Prepare ahead of time or as needed. 

5. 0.5 M Ammonium Sulfate. Dissolve 66.07 g of ammonium sulfate in 
approximately 900 mL of 18 MΩ⋅cm water. Complete to 1000 mL with 18 MΩ⋅cm 
water. Expires in 1 year. Prepare ahead of time or as needed. 

6. 5% Acetonitrile. To make autosampler rinse solution, add 50 mL of acetonitrile 
(HPLC or Spectrophotometer grade) to 950 mL of 18 MΩ⋅cm water. Mix. Expires in 
1 year. Prepare ahead of time or as needed.    

b. Preparation of Stock Standards (Concentrated) 

CAUTION! 
Arsenic compounds are toxic! Take extra care to avoid accidental ingestion or inhalation of these 
materials. Wear appropriate personal protective gear. Above all, wear a laboratory coat and 
latex or nitrile gloves. Clean up any spill that might occur according to applicable hazardous 
material spill procedures.   

Prepare stock standards before day of analysis.  

For the following weighings, use a high precision analytical balance capable of accurately 
weighing milligram amounts of material to the tenth of a milligram or better. It is 
important to use the balance in a vibration-free room that is free of air drafts, and 
away from direct sun light, to the fullest extent possible. Handle each beaker using 
a clean pair of tongs, preferable those with rubber grips to improve handling 
characteristics.  

1. Record the weight of seven clean 20 mL beakers (or equivalent) to a precision of 
± 0.1 mg or better. For each weighing, use a clean Teflon-coated spatula to place a 
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small quantity of each arsenic species standard (within the range specified in the 
table below) into a pre-labeled, tared beaker. In each case, record the weight of the 
beaker with solid standard to the nearest 0.1 mg (or better if the balance is capable of 
it). Record the subtracted tare weight of the beaker from total weight observed for 
each solid standard. Quantitatively transfer each standard to the appropriate 
volumetric flask and complete to volume according to TABLE 8-1.  

 

TABLE 8-1: PREPARATION OF AS SPECIES FROM SOLID STANDARDS 

Arsenic Species Range to 
Weigh 

Solvent Used to Dissolve Final Volume After 
Dissolution 

Arsenobetaine 0.02–0.03 g Water (18 MΩ⋅cm) 10.00 mL 

Arsenocholine bromide 0.20–0.25 g Water (18 MΩ⋅cm) 50.00 mL 

Disodium methyl arsenate 0.20–0.25 g Water (18 MΩ⋅cm) 50.00 mL 

Trimethylarsine oxide 0.20–0.25 g Water (18 MΩ⋅cm) 100.0 mL 

Dimethylarsinic acid 0.20–0.25 g Water (18 MΩ⋅cm) 100.0 mL 

Arsenic (V) oxide hydrate 0.20–0.25 g Water (18 MΩ⋅cm) 100.0 mL 

Arsenic (III) oxide 0.20–0.25 g Dissolve in 3 ml of 6N HCl with 
mild heating. Add water (18 
MΩ⋅cm) to complete volume 

100.0 mL 

 

2. Store flasks tightly capped until future use. Expiration date is 1 year. 

3. Calculate the concentration of each arsenic species high concentration standard by 
dividing the tared weight in milligrams by its final volume in liters. The resulting units 
of concentration are grams per liter (g/L). Record these concentrations on the labels 
on the flasks.  

c. Preparation of Stock Standards (Diluted) 

Prepare ahead of time before the day of analysis.  

1. Calculate the “Arsenic (As) atomic equivalent” concentration of each arsenic species 
concentrated standard using Equation 1:  

Equation 1 

“As atom 
equivalent” 
conc. in mg/L 

= 
 
concentration of concentrated

 stock standard in mg/L    × # As atoms per
 species molecule   ×  74.92 atomic wt. As

 F.W. of As species
 

 

 

2. Insert into the equation the appropriate values for the formula weights (F.W.) and 
number of arsenic atoms per molecule for each species from TABLE 8-2.  
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TABLE 8-2: FORMULA WEIGHTS OF ARSENIC SPECIES 

Arsenic Species Formula Weight Number of Arsenic 
Atoms per 
Molecule 

Formula 

Arsenobetaine 178.06 1 (CH3)3AsCH2COOH 
Arsenocholine bromide 244.99 1 (CH3)3AsCH2CH2OH·Br 
Disodium methyl arsenate 291.9 1 CH3AsO3· 6H2O 
Trimethylarsine oxide 136.03 1 (CH3)3AsO 
Dimethylarsinic acid 138.01 1 (CH3)2As(OH)2 
Arsenic (V) oxide hydrate 229.84 2 As2O5· xH2O 
Arsenic (III) oxide 197.84 2 As2O3 

3. Record the “arsenic (As) atomic equivalent” concentration value on each high arsenic 
standard flask.  

(1) Determination of Arsenic Purity for Arsenic Species Standards 
1. For each high arsenic standard, make a 200,000-fold dilution as follows:  

(a) Dilute 50.0 µL of high arsenic standard to 100 mL in a clean volumetric flask with 
18 MΩ⋅cm water. Mix well.  

(b) In 15 mL test tubes, add 4.950 mL of 18 MΩ⋅cm water followed by 50.0 µL of the 
arsenic standard just diluted in (a) above. Mix well.  

(c) Submit each diluted arsenic standard for analysis for Total Arsenic (use DLS 
Method 160C/01-OD “Total Urine Arsenic” or an equivalent method).  

2. Use the total arsenic concentration results to calculate the arsenic purity for 
each arsenic species standard using Equation 2.  

Equation 2 

% arsenic purity  = 
reported total As concentration µg/L × 10-3 mg/µg  × 200000

 "As atom equivalent" concentration in mg/L  × 100% 

3. Record the % purity of each high arsenic standard on the label on its flask. If 
the calculated purity comes out greater than 100% within analytical error 
(e.g. 102%), record “100%” for its purity.  

(2) Dilution of Concentrated Arsenic Standards (adjustment for As purity) 
1. Prepare 5.00 mg/L diluted stock standard solutions by diluting a calculated 

volume of each standard in 100.0 mL of 18 MΩ⋅cm water. Use Equation 3 
below, which takes into account arsenic purity, to calculate the volume to 
pipet of each arsenic species standard.    

Equation 3 

mL to pipet  = 
100 mL × 5 mg/L

 "As atom equivalent" concentration in mg/L × 
100%

 % arsenic purity  

 

2. Complete the dilutions in 100 volumetric flasks then transfer to clean, PP 

9 
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screw-top bottles for storage. Add to the labels of these “middle 
concentration” stock standard solutions the following text: “As atom 
equivalent conc. = 5000 µg/L". Also add the expiration date as being six 
months from the date of preparation.  

d. Preparation of Concentrated Stock Internal Standard  

Prepare ahead of time before the day of analysis.  

1. Prepare concentrated Stock Internal Standard, 50 mg/L trimethylarsine oxide 
(TMAO). Dilute a calculated volume (µL) of trimethylarsine oxide (TMAO) 
stock standard in 18 MΩ⋅cm water to make a total volume of 20 mL. 
Calculate the number of µL of stock TMAO standard to add using Equation 4:  

Equation 4 

µL of stock TMAO 
standard to add =  

50 ppm × 20 mL × 1000 µL/mL
actual ppm of stock TMAO standard  

 

e. Preparation of Quality Control Material 

Collect human urine from anonymous donors in clean, trace metals-free urine cups. 
Refrigerate urine donations at ≤ 4°C as soon as possible for periods of 2 days or less. 
For longer periods, freeze the urine donations until needed. Assay each donation for, if 
possible, speciated arsenic or, alternatively, for total arsenic. Assign urine donations to a 
“low” pool or to a “high” pool according to whether its arsenic concentration exceeds a 
predetermined threshold value (i.e., 15 µg/L). Do not pool urine donations with an arsenic 
concentration that exceeds the threshold by more than a factor of 10. After pooling urine 
donations into their respective pools, clarify each pool by centrifugation in acid-washed 
250 mL centrifuge bottles (30 minutes at 4000 rpm in a preparative table-top centrifuge). 
Pour off the supernatant and dispose of the pellets. To each pool, add a calculated 
volume of the chosen arsenic species standard solution to raise the concentration of that 
arsenic species to the desired value. While maintaining constant stirring of each pool, 
aliquot 0.5 mL of urine into a sufficient number of pre-labeled 2 mL vials to provide QC 
material for 1000 or more runs. Store aliquoted QC material at >80°C.  

f. Preparation of Matrix-Matched Material (“Base Urine”) 

Collect human urine from anonymous donors following the same collection procedure 
used for preparation of QC material. Assay each donation for, if possible, speciated 
arsenic or, alternatively, for total arsenic. Exclude urine donations that exceed 10 µg/L for 
each arsenic species or 25 µg/L total arsenic. Pool a sufficient number of urine donations 
to make a volume greater than 2 liters. Divide the pool into 40 mL aliquots and save at -
20°C in 50 mL centrifuge tubes labeled “Base Urine – Speciated Arsenic”.  

g. Preparation of Working Solutions 

1. 25% (v/v) Base Urine Pool in 0.075 M Ammonium Acetate, pH 5. May be prepared 
ahead of time before the day of analysis. Add 30 mL of 0.5 M ammonium acetate pH 
5 to a clean 250 mL PP bottle. Add 50 mL of “Base Urine – Speciated Arsenic”.  Add 
120 mL of 18 MΩ⋅cm water. Mix thoroughly. Prepare as needed. Store refrigerated at 
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4°C. Expiration date is 1 day.  

2. HPLC Buffer A Preparation. May be prepared ahead of time before the day of 
analysis. To a clean 2 liter or greater capacity beaker containing a clean magnetic stir 
bar, add approximately 1.9 L of 18 MΩ⋅cm water (≥ 18 MΩ·cm). Add 40.0 mL of 0.50 
M ammonium carbonate and 40.0 mL of 0.5 M TRIS buffer. Measure temperature of 
the solution and adjust the temperature compensation setting on the pH meter to 
match the solution temperature. Be sure solution is being mixed on a magnetic stir 
plate. Using a hydrogen glass electrode (pH probe), monitor pH while slowly adding 
glacial acetic acid drop wise to bring pH to 8.70 ± 0.05. In this case, an Eppendorf® 
Repeater Pipetter fitted with a 500 µL syringe tip works well for adjusting pH. After 
complete mixing, transfer beaker’s contents to a 2 L graduated cylinder and add 18 
MΩ⋅cm water to complete volume to 2000 mL. Transfer entire contents to HPLC 
“Bottle A”, cap and mix. Prepare as needed. Expiration date is 1 month.  

3. HPLC Buffer B Preparation. May be prepared ahead of time before the day of 
analysis. To a clean 2 liter or greater capacity beaker containing a clean magnetic stir 
bar, add approximately 1.9 L of 18 MΩ⋅cm water (≥ 18 MΩ·cm). Add 80.0 mL of 0.50 
M ammonium sulfate. Measure temperature of the solution and adjust the 
temperature compensation setting on the pH meter to match the solution 
temperature. Be sure solution is being mixed on a magnetic stir plate. Using a 
hydrogen glass electrode (pH probe), monitor pH while slowly adding 10% 
ammonium hydroxide drop wise to bring pH to 7.0 ± 0.1. After complete mixing, 
transfer beaker’s contents to a 2 L graduated cylinder and add 18 MΩ⋅cm water to 
complete volume to 2000 mL. Transfer entire contents to HPLC “Bottle B”, cap and 
mix. Prepare as needed. Expiration date is 1 month. 

4. HPLC Buffer C Preparation. 18 MΩ⋅cm water. Prepare as needed. Expiration date 
is 1 year.  

5. HPLC Buffer D Preparation. 5% (v/v) acetonitrile (HPLC grade) in 18 MΩ⋅cm water. 
Prepare as needed. Expiration date is 1 year. 

6. Internal Standard Preparation.  May be prepared ahead of time before the day of 
analysis. To an empty 1 liter PP bottle labeled “Internal Standard”, add 1000 mL of 18 
MΩ⋅cm water. Next, add 50 µL of 50 mg/L trimethylarsine oxide (TMAO Internal 
Standard Stock Solution). Mix well. Final concentration is 2.5 µg/L TMAO. Prepare as 
needed. Expiration date is 1 year.  

h. Preparation of Working Calibrators 

(1) Preparation of Intermediate “Mixed Species” Calibration Solutions 
Prepare the intermediate mixed species calibration solutions on the day of analysis.  

1. Add 7.5 mL of 0.5 M ammonium acetate pH 5 to a clean 50 mL volumetric 
flask (you may reuse a dedicated flask for this purpose) labeled “Mixed As 
Species 250 µg/L” or something similar. Likewise, add 7.5 mL of ammonium 
acetate pH 5 to another dedicated 50 mL volumetric flask labeled “TMAO 
250 µg/L”.  

2. To each flask, add 12.5 mL of Base Urine (see Preparation of Matrix-
Matched Material (“Base Urine”), page 20 ).  

3. To the flask labeled “Mixed As Species 250 µg/L”, add 2.50 mL of each of 
the following 5000 µg/L diluted stock solutions of arsenic species: AC, AB, 
DMA, MMA, As(III) and As(V) (six solutions in all).  
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4. To the flask labeled “TMAO 250 µg/L”, add 2.50 mL of 5000 µg/L TMAO.  

5. Complete volumes for both flasks to 50.0 mL using 18 MΩ⋅cm water. Mix 
contents thoroughly. Transfer to appropriately labeled 50 mL screw-top tubes 
or equivalent. Expires in 8 hours unless frozen.  

(2) Preparation of Working Calibrator Series 
Prepare the working calibration series on the day of analysis.  

1. Label five clean 15 mL PP screw-top Falcon® (or equivalent) tubes with caps 
on as follows: “Mix S0”, “Mix S1”, “Mix S2”, “Mix S3”, “Mix S4”, “Mix S5”, “Mix 
S6” and “Mix S7”. Likewise, label an additional five 15 mL PP screw-top 
tubes as follows: “TMAO T0”, “TMAO T1”, “TMAO T2”, “TMAO T3”, “TMAO 
T4”, “TMAO T5”, “TMAO T6” and “TMAO T7”. Arrange these in the 
increasing order and place in a test tube rack.  

As an option, you may limit the number of calibrators by leaving out the S5 through 
S7 and the T5 though T7 calibrators. This will reduce the total number of calibrators 
to ten (5 “S” + 5 “T” series calibrators) and limit the upper calibration range to 150 µg 
As/L. This approach may be more appropriate if the concentration range of arsenic 
species in unknown samples is anticipated to mostly fall within this limited calibration 
range. Simply perform steps 2 through 9 below but leave out the S5 through S7 and 
T5 through T7 calibrators. Obtain the approval of a supervisor before adopting this 
option.  

2. Set up a DigiFlex Dilutor/Dispenser with a clean 10 mL dispensing syringe 
and a clean 2 mL sample syringe. Place the tubing that will draw diluent to 
the dilution syringe into a buffered solution consisting of 25% Base Urine in 
0.075 M ammonium acetate pH 5. Place a waste beaker in position to collect 
the effluent liquid from the tip of the sample/dispense tubing. Next, 
thoroughly rinse the liquid path by pressing the “Prime” button on the 
DigiFlex and allow the syringes to cycle 3 to 4 times before stopping the 
prime function with a press of the “Start/Stop” button.  

3. To make the “S0” calibrator, set the diluent syringe volume to “9999” and the 
sample syringe volume to “0”. Press the “Start/Stop” button once to draw 10 
mL of diluent solution (25% urine in 0.075 M ammonium acetate pH 5) into 
the diluent syringe then press again to dispense 10 mL to the “Mix S0” tube.  

4. To make the calibrator levels “S1” to “S6”, set the diluent syringe volume to 
the appropriate values indicated in TABLE 8-3 for the diluent and sample 
syringe volumes. Submerse the tip of the DigiFlex™ sample/dispense tubing 
in the “Mixed As Species 250 µg/L” intermediate solution and press the 
“Start/Stop” button on the DigiFlex. A volume in µL (indicated in the 
appropriate row in the third column of TABLE 8-3) will be aspirated. Place the 
appropriately labeled receiving tube (“S1”, “S2”…”S6”) under the 
sample/dispense tubing and press the “Start/Stop” button. The indicated 
volume of diluent and sample will be dispensed to make a total volume of 10 
mL of diluted calibrator in the tube. If necessary, repeat the dispense step 
into the same tube the required number of times (indicated in fourth column 
in TABLE 8-3) to make a total dispensed volume equal to 10 mL.  
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TABLE 8-3: DIGIFLEX SETTINGS FOR MAKING DILUTED SERIES 

DigiFlex Volume 
Setting, µL Calibrator 

Level Diluent  
Syringe 

Sample 
Syringe 

No. of 
Times to 
Dispense 
to Same 
Tube* 

Target Arsenic 
Concentration  
(Nominal Conc. 

entered into HPLC 
software) 

S0 / T0 9999  0 1 0 (0) 

S1 / T1 9980  20 1 0.50 (2) 

S2 / T2 9900  100 1 2.50 (10) 

S3 / T3 9500  500 1 12.5 (50) 

S4 / T4 8500  1500 1 37.5 (150) 

S5 / T5 3750  1250 2 62.5 (250) 

S6 / T6 1250  1250 4 125.0 (500) 

S7 / T7 No dilution required. Add 10 mL of master mix solutions “Mixed As 
Species 250 µg/L” or “TMAO 250 µg/L” to tube “S7” or “T7”.  

 * To achieve a final volume of 10 mL.  

5. To make calibrator level “S7”, simply pipet 10 mL of master mix solution 
“Mixed As Species 250 µg/L” into the tube labeled “Mix S7”.  

6. Repeat the preceding step for each calibrator level indicated in TABLE 8-3. 
Between calibrators, rinse the tip of the sample/dispense tubing with 18 
MΩ⋅cm water from a squeeze bottle.  

7. Repeat the previous two steps, this time using “TMAO 250 µg/L” to make 
“T0” through “T7”.  

8. Cap all tubes. Mix them thoroughly by vortexing or inverting 5 to 6 times.  

9. Divide each calibrator into twenty (or less) 0.5 mL aliquots contained in 
correspondingly labeled clean HPLC autosampler vials. Cap with “snap-cap” 
septum caps. Store at ≤ -70°C. Expires in 3 months.   

10. At a later date, thaw one set of calibrators (S0 – S7 and T0 – T7) as needed 
for future calibrations.  

i. Processing of Urine Samples and QC Material 

Process a chosen number of urine samples and QC material on the day of analysis. One 
run is defined as the analysis of a contiguous set of samples (typically 20) bracketed by 
bench QC material at the beginning and end of the set. Each bench QC level needs to be 
analyzed at the beginning and end of a run in separate tubes/vials. I.e. sharing of even a 
single QC tube or vial for more than a one QC determination is disallowed. It is 
permissible to “piggyback” two runs in succession following a single calibration done 
during a single autosampler load (such as for an overnight analysis), as long as each run 
of samples is bracketed by their own uniquely co-prepared bench QC material. 

1. Identify, gather and thaw the necessary specimen tubes containing the urine samples 
for the batch (“run”) to be analyzed.  

2. Likewise, for each batch run, thaw one tube each of low and high bench QC samples 
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“LU-yyxxx” and “HU-yyxxx” (for explanation of nomenclature, see Quality Control 
Material above).   

3. Label the required number of Eppendorf® (or equivalent) 1.5 mL microcentrifuge 
tubes corresponding to the samples and bench QC samples to be run. Label a pair of 
microcentrifuge tubes for each bench QC, since each bench QC will be injected at 
the beginning and end of each batch run and need to be contained in separate tubes. 
Likewise label an equal number of HPLC autosampler vials and set these aside for 
later use. It is helpful to use preprinted barcode labels to improve efficiency and 
reduce the chance of labeling errors.  

4. To each microcentrifuge tube, add 600.0 µL of 0.1 M ammonium acetate pH 5.  

CAUTION! 
Work with open vials or tubes containing biological samples in a biological safety cabinet 

(BSC). Wear appropriate personal protective equipment (gloves, lab coat and safety 
glasses). 

5. Pipet 200.0 µL of each sample and bench QC to their appropriately labeled 
microcentrifuge tube. Cap each tube and vortex 3-5 seconds. 

6. Centrifuge microcentrifuge tubes for 2 minutes at ≥ 16,000 rpm in a refrigerated 
centrifuge pre-cooled to ≤ 5°C. 

7. Following centrifugation, transfer approximately 0.5 mL of the supernatant to the 
appropriately pre-labeled HPLC autosampler vials. Be careful not to disturb any pellet 
that might be present at the bottom of the microcentrifuge tube during transfer.  

8. Cap all autosampler vials with the proper fitting “snap-cap” septum caps.  

9. Transfer 0.5 mL of each of the calibrators to their respectively labeled autosampler 
vials: “S0”, “S1”, “S2”,  “S3”, “S4”, “S5”, “S6” and “S7”,  and “T0”, ”T1”, “T2”, “T3”, 
“T4”, “T5”, “T6” and “T7”. Cap with “snap-cap” septum caps.  

10. To six autosampler vials labeled “Bk”; transfer 0.5 mL of “S0” or “T0”.  

11. To an autosampler vial labeled “EQ”, combine ~0.25 mL of the excess low bench QC 
and high bench QC leftover from step 7 above. Mix and cap. This is used for 
instrument equilibration and conditioning only.  

12. If barcode labels have been affixed to the vials, at the appropriate time, use the 
barcode scanner attached to the instrument computer to scan the sample ID from the 
barcode label on each sample and QC vial before placing it into position in HPLC 
autosampler tray.  

j. HPLC Instrument Setup 

To improve work flow, instrument setup described in this section may be done before the 
day of analysis.  

(1) Programming the HPLC Pump Methods 
1. On the PerkinElmer Series 200 Pump control panel, press the Quit button to 

bring the pump controller to the starting screen.  

2. If the method number for the correct stored pump program is known, that 
method can be called up into active memory. Press the function key F6 
(labeled as “DIR” on screen). The screen changes and presents a table with 
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column headers “Method”, “Name” and “Last Modified”.  Press function key 
F4 (“RCL”) and you will be prompted to enter a 2-digit number. Press the 
number for the correct method (e.g., “1”) followed by the “enter” key. The 
stored method will be loaded into memory and becomes the active pump 
program. The method can be inspected by pressing the function key F2 
(“PUMP”) and using the up or down arrow keys to scroll the program steps.  

3. If the correct pump program cannot be found, then the pump program will 
have to be reentered. To do this, execute the following steps:  

4. Press the Quit button, then the function key F6 (labeled as “DIR” on screen). 
The screen changes and presents a table with column headers “Method”, 
“Name” and “Last Modified”.  Press function key F4 (“RCL”) and you will be 
prompted to enter a 2-digit number. Press “0” followed by the “enter” key. 
The “DEFAULT” method will now be loaded.  

(a) Press the function key F2 (“PUMP”). A new screen presents a table with column 
headers “Step”, “Time”, “Flow”, “%A”, “%B”, “%C”, “%D” and “Curve”. The default 
method has only one line, Step “0”, with the “>” marker just left of it. The highlight 
data field is “Time” and contains “10.0”. Press 6.5 on the keypad followed by right 
arrow key. The number 6.5 will replace the previous number and the highlight will 
advance right to the next field “Flow”. Press 1 then the right arrow key. The next 
field is “%A”, enter 100 then press the right arrow key. Repeat this for fields “%B”, 
“%C” and “%D”, entering 0. Pressing the right arrow key again will return you to 
“Time”.  

(b) Press the “insert” key on the pump controller keypad. A new step is added, Step “1” 
that is a replicate of the step before it. Input the data indicated in the table below. 
Notice that the last column “CURV” in step 1 calls for the input of a number. 
Likewise, create Step “2”, using the data from the table below. Note that you can 
move back and forth between fields, and up and down from one step to another, by 
using the left, right, up and down arrow keys on the keypad. 
 

TABLE 8-4: HPLC PUMP PROGRAM SETTINGS 

STEP TIME FLOW %A %B %C %D CURV 

0 6.5 1.00 100 0.0 0.0 0.0  
1 5.0 1.00 0.0 100 0.0 0.0 2.0 
2 6.5 1.00 0.0 100 0.0 0.0  

 
(i) Press the function key F6 (“STOR”). You will be prompted to enter a 

method number, press 1 then the “enter” key. If message comes up 
asking if you want to overwrite the existing method stored at that 
location, press the 1 key for “Yes”. Next you will be prompted to 
name the method, press the 0 key for “No”. (You may enter “Yes” 
and create a name for the method but this is optional).  

(ii) Press the function key F3 (“T.E.”). This is for entering timed events. 
Since an electrical-activated external switching valve is going to be 
used, the timing of brief ~1 second contact closures needs to be 
programmed.  
 

EVENT TIME T.E.1 T.E.2 



Urine arsenic species HPLCICPDRCMS (Formerly Arsenic species in Urine)  
NHANES 2005-2006 

 

 26 

1 0.5 YES - 
2 1.0 YES - 

 
 

(iii) Enter the parameters from the above table using the same technique 
as was used to create the pump method. Note that to successfully 
input the minutes for each event, you need to press “enter” after the 
inputting the number, instead of using the right arrow key. Timed 
Event #1 (“T.E.1”) is turned on by pressing 1 (“Yes”) on the keypad. 
Store a “ready” time (the number of minutes the pump waits during 
re-equilibration before allowing the next injection) by pressing 
function key F8 (“RDY”) and input 30 followed by the “enter” key. 
Press function key F6 (“STOR”) and respond to the prompt for a 
method number by inputting the same method number (e.g., “1”) 
used to store the pump program. Respond to the next two prompts 
with a “yes” then a “no”.  

5. Press the function key F4 (“PRESS”). Press function key F4 (“MAX”) then 
input 3000 followed by the “enter” key. Press function key F3 (“MIN”) then 
input 100 followed by the “enter” key. Press function key F6 (“STOR”) and 
respond to the prompt for a method number by inputting the same method 
number used to store the pump program. Respond to the next two prompts 
with a “yes” then a “no”.  

6. Create a separate HPLC pump method (e.g. method “19”) which will serve as 
a column wash method after the completion of a batch run: 

(a) Follow steps 2 through 5 above, except input the following in TABLE 8-5:  

TABLE 8-5: HPLC PUMP COLUMN WASH PROGRAM  

STEP TIME FLOW %A %B %C %D CURV 

0 0 1.00 100 0.0 0.0 0.0  
1 20 1.00 0.0 0.0 0.0 100 0 
2 HALT 0 - - - -  

 

(b) No Timed Events need to be programmed.  

7. Store this method using a number of your choosing (e.g. “19”).  

8. To link the pump methods into a sequence, do the following: 

(a) Press softkey F5 (“SEQ”) on the HPLC pump. Press F8 (“DELS”) to clear any 
preexisting sequence. The following fields will be shown: “SET”, “METHOD”, 
“FIRST”, “LAST” and “INJ”. The “METHOD” field will be active highlighted field.  

(b) Input 1 then press the “enter” key. The next highlighted field will be “FIRST”; input 
100 then press the “enter” key. The “LAST” field will automatically change to 100. 
Press the “enter” key again. The last field “INJ” will now be highlighted; input 5 then 
press the “enter” key.  

(c) A second line for set 2 will automatically be created. Press the “enter” key to 
advance to the “FIRST” field and input 1 followed by the “enter” key. In the “LAST” 
field, enter the number of samples to be analyzed. If you do not yet know this 
number, leave the default number alone (it can be changed later). Advance to the 
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“INJ” field by pressing the “enter” key and input 1 followed by the “enter” key.  

(d) A third line for set 3 will automatically be created. Change the “METHOD” field to a 
value corresponding to the method number for the “column wash” pump method 
(e.g., 19), then change the “FIRST” and “LAST” fields to 99. Leave the “INJ” field 
set to 1.  

(e) Do not press the softkey F6 (“LINK”). This will be done later before the start of a 
batch run.  

9. The HPLC pump is now programmed.  

(2) Programming the HPLC Autosampler 
1. On the Series 200 Autosampler, press the “quit” key. This brings up the 

“READY” screen. Next, press function key F6 (“DIR”) to show the method 
names directory. Press function key F4 (“RCL”) and input 0 followed by the 
“enter” key. Answer the next prompt with “yes” and you will be returned to the 
starting screen.  

2. Press function key F2 (“METH”). A new screen presents a table with column 
headers “First”, “Last”, “Volume”, “Replicates” and “Time”. The highlight data 
field is “First” and contains “1”. Key in “100”. Complete the entry by pressing 
the “enter” key. It will automatically advance the highlight to the data field is 
“Last” and it will already contains “100”. Since this method will make only 
make injections from position “100”, just press “enter”. The next highlighted 
field is now “VOLUME”. Input a volume that is 2.5X the size of the 
autosampler’s injection loop. For instance, if the autosampler’s injection valve 
has a 20 µL loop installed input 50 for “VOLUME”. Enter 5 for 
“REPLICATES”. This is because this method is for making five replicate 
injections from vial in position 100. Leave the default value for “TIME” 
unchanged, since it does not have any effect anyhow. Press the function key 
F6 (“STOR”), key in “1” then “enter”. Respond to the next two prompts with a 
“yes” then a “no”.  

3. To program the second method, it is not necessary to exit the existing one. 
Since the method just programmed was stored, you can edit the existing 
method in memory and save it to a different location. Using the arrow keys 
on the autosampler panel, highlight data field “FIRST” which will contain 
“100”. Input the starting vial position from which the autosampler is to make 
its first injection, which is usually “1”. Press the “enter” key. Enter the number 
for the last vial position for this sample set, and then press the “enter” key. 
The highlighted field is “VOLUME” which is still the volume programmed for 
Method 1. Let it alone; instead press the “enter” key to advance to 
“REPLICATES”. Replace the existing number by keying in 1. Press “enter”.  
Leave the default value for “TIME” unchanged. Press the function key F6 
(“STOR”), key in 2 then “enter”. Respond to the next two prompts with a “yes” 
then a “no”.  

4. Program a third method that will be used in conjunction with the column wash 
pump program. This method will do an injection for a blank or empty vial in 
autosampler tray position 99. Set “First” and “Last” vial position fields to “99”. 
Set the “Replicate” field to “1”. While the “Volume” field can be set to any 
value, the value “1” is preferred. Press the function key F6 (“STOR”), key in a 
number of your choosing (e.g., “19”) then press “enter”. Respond to the next 
two prompts with a “yes”. Input a name for this method (“i.e., “WASH”) then 
press “enter”.  
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5. At the “READY” screen, press function key F5 (“SEQ”). Press F8 (“DELS”) to 
delete previous sequences, if present. Three columns will be shown: “SET”, 
“METHOD”, and “INJECTIONS”. The “METHOD” column will be highlighted, 
key in 1 followed by the “enter” key. The table will automatically create and 
jump to a line for set 2. Enter 2 then press “enter”. You will again be 
prompted to enter a method number, this time for set 3. Enter 3 then press 
“enter”. You will be prompted to enter a fourth set, however, leave that one 
alone unless there needs to be more than three methods to link together. 
You can scroll the sets by using the up and down arrow keys. If you 
inadvertently created too many sets, position the “>” symbol to point at the 
unwanted set and press the “delete” key. The “INJECTIONS” column, which 
shows the number of injections programmed for each method, cannot be 
edited.  

6. Link the methods together by pressing the F6 function key (“LINK”).  

7. The HPLC autosampler is now programmed.  

k. ICP-DRC-MS Instrument Setup 

To improve workflow, do the programming steps described in this section before the day 
of analysis.  

(1) Programming the DRC Gas Flow Delay Parameter 
A special ELAN® DRC™ setting, called “Flow Delay”, needs to be changed from its 
default setting to avoid the problem of the ELAN software, when it is in DRC mode, 
forcing a time delay of several seconds before collecting data at the start of a 
chromatographic run. This setting can only be changed by entering the ELAN 
software’s Service Mode. This change only needs to be done once per software 
installation or upgrade, or if the setting was deliberately changed by a field service 
engineer. It is a good idea to inform the service engineer who intends to perform work 
on the instrument of the importance of returning the “Flow Delay” to the non-default 
value of 1.  

Important! 
While in Service Mode, DO NOT make changes to any setting except for the one change 
described below.  

  

1. From within the ELAN program and in the window entitled “Instrument 
Control Session”, choose menu item Options > Service Mode. You will be 
prompted to enter a Service Mode password. Enter the password “Elan6000” 
(omit the quotes and pay attention to capitalization) and click OK. If this 
password is not accepted, you will have to contact a supervisor or a 
PerkinElmer service technician.  

2. You will be presented with a new tab called “Service” within the Instrument 
window. Maximize the window. At the bottom will be a row of tabs, click on 
“Gas”. Look for the parameter called “Flow Delay (Gas changes while in DRC 
Mode)”. If its setting is a value other than “1”, click on the “Set Pauses…” 
button. Change the value in the field named “Flow Change” to 1. Click the 
“Apply” button then click the “Close” button. Choose menu item Options > 
Exit Service Mode.  
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(2) Programming the ELAN “.mth” file 
1. If it is not already open, launch the ELAN program and in the window entitled 

“Instrument Control Session”, choose menu item File > Review Files. Click 
the “Load” button for “Method”, the first item on the list. Navigate to the folder 
“C:\elandata\Method” and click on “As_HPLC-1_drc.mth” file then click the 
“Open” button. 

2. If the “As_HPLC-1_drc.mth” file cannot be found, or it has been changed or 
corrupted in a manner that makes its use questionable, then cancel the open 
file dialog box and close the Review Files window by clicking the “Done” 
button. Do the following steps; otherwise, proceed to step 3: 

(a)  Make the active method file the active window (do this by clicking on the 
tool bar icon that looks like a notepad with a “Cu” on it). Then click File > 
New on the menu bar and then choose “Data Only” in the New Method 
window that appears. Click OK then maximize the window. Complete this 
window with the information in the table below:  

TABLE 8-6: ELAN® TIMING PARAMETERS 

Parameter Setting 

Sweeps/Reading: 1 
Readings/Replicate: 720 
Number of Replicates: 1 
Tuning File: C:\elandata\Tuning\default.tun 
Optimization File: C:\elandata\Optimization\as_hplc_drc.dac 
Enable Short Settling Time: Unchecked 
  

  
(b)  On the first line of the worksheet-like table, click in the cell of row 1 of the 

“Analyte (*)” column. Type “As” then the enter key. The row will suddenly 
be filled-in with arsenic’s “Begin Mass (amu)” of 74.92 (or something 
close) and several default parameters. Tab to next cells and fill in the 
information shown in TABLE 8-7 and TABLE 7-1.  

TABLE 8-7: ELAN® ANALYTE PARAMETERS 

Parameter Setting 

Analyte: As 

Begin Mass (amu): 74.9216 (or something close will be automatically entered 
by software) 

End Mass: <leave empty> 
Scan Mode: Peak Hopping 
MCA Channels: 1 
Dwell Time: 1000 
Integration Time: 720000 (automatically determined by software) 
  
  

(c) Click on the “Processing” tab and enter the following information: 
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TABLE 8-8: ELAN® PROCESSING PARAMETERS 

Parameter Setting 

Detector: Pulse 
Measurement Unit: Cps 
Process Spectral Peak: Average 
Process Signal Profile: Average 
Apply Smoothing: Checked 
Factor: 5 
Auto Lens: Off 
Isotope Ratio Mode: Off 
  
  

(d) Skip the “Equation” tab. Click on “Sampling” tab and enter the following 
information:  

TABLE 8-9: ELAN® SAMPLING PARAMETERS 

Parameter Setting 

Peristaltic Pump Under 
Computer Control: Unchecked 

Sampling: External 
  
  

(e) Click on the “Report” tab and enter for following information:  

TABLE 8-10: ELAN® REPORT PARAMETERS 

Parameter Setting 

Report View | Send to 
Printer: Unchecked 

Report Options Template: <leave empty> * 
Automatically Generate 
NetCDF File: C:\elandata\reportoutput\ 

Report to File | Send to File: Unchecked 
Report Options Template: <leave empty> * 
Report File Name: <leave empty> * 
Report Format: <leave empty> * 
File Write Option <leave empty> * 
  

* Content of these fields is not important since Send To Printer/File is unchecked.  
 

(f)  Choose menu item File > Save As and navigate to 
“C:\elandata\Methods\” folder. Enter “As_HPLC-1_drc.mth” as the name 
of the method file and click the “Save” button.  

3. The ELAN method “As_HPLC-1_drc.mth” is now loaded into memory.  

(3) Programming the ELAN “.dac” file 
1. If it is not already open, launch the ELAN program and in the window entitled 

“Instrument Control Session”, choose menu item File > Review Files. Click 
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the “Load” button for “Optimization”, the sixth item on the list. Navigate to the 
folder “C:\elandata\Optimize” and click on “As_HPLC_drc.dac” file then click 
the “Open” button.  

2. If the “As_HPLC_drc.dac” file cannot be found, or it has been changed or 
corrupted in a manner that makes its use questionable, then cancel the open 
file dialog box and close the Review Files window by clicking the “Done” 
button. Do the following steps; otherwise, proceed to step 3: 

(a) Make the active method file the active window (do this by clicking on the tool bar 
icon that looks like a peak with a red arrow on crest of it). Then click File > Open on 
the menu bar navigate to the folder “C:\elandata\optimize\”. Click on the most 
current “default.dac” file then click the OK button. Complete just the “Current Value” 
column with the information in TABLE 8-11.  

TABLE 8-11: ELAN® OPTIMIZATION PARAMETERS 

Parameter Setting Parameter Setting 

Nebulizer Gas Flow (NEB): 0.9* Cell Path Voltage Std - 16* 
Auxiliary Gas Flow: 1.2 Rpa 0 
Plasma Gas Flow: 15 Rpq 0.6 
Lens Voltage: 7.5 Cell Gas A 0.2 
ICP RF Power: 1450 Cell Gas B 0 
Analog Stage Voltage: - 1750* DRC Mode NEB 0.9*† 
Pulse Stage Voltage: 1000* DRC Mode QRO - 10.5 
Quadrupole Rod Offset Std 0* DRC Mode CRO - 2 
Cell Rode Offset Std - 8* DRC Mode CPV - 15 
Discriminator Threshold 70   
    

*Suggested starting values only. Optimum parameters will depend on outcome of the optimization 
procedure (see ICP-DRC-MS Warm Up and Performance Check ).  
†This should match the Nebulizer Gas Flow (NEB).  
 

(b) Choose menu item File > Save As in the “ELAN Instrument Control Session” 
window menu bar and navigate to “C:\elandata\Optimization\” folder. Enter 
“As_HPLC_drc.dac” as the name of the optimization file and click the “Save” 
button.  

3. The ELAN method “As_HPLC_drc.dac” is now loaded into memory.  

(4) Creating the ELAN Sample Table “.sam” file 
1. If it is not already open, launch the ELAN program and in the window entitled 

“Instrument Control Session”, choose menu item File > Review Files. Click 
the “New” button for “Dataset”, the second item on the list. Navigate to the 
folder “C:\hplc\data\” and enter the file name “As<yymmdd>” (where yy = last 
2 digits of current year, mm = this month, and dd = date of run, for example, 
As030201 denotes Arsenic Speciation run Feb 1, 2003) then click the “Open” 
button.  The new dataset folder has been created and is now active.  Click on 
the “DONE” button in >Review Files Window.  

2. Clicking on the tool bar icon that looks like three Erlenmeyer flasks. Then 
choose File > New on the menu bar. A new window will appear entitled 
“Samples – [Untitled]”. Click the “Batch” tab then click on the “Sample 
Template…” button. A dialog box entitled “Sample Template Data” will 
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appear. Enter the following information:  

TABLE 8-12: SAMPLE TEMPLATE DATA 

Parameter Setting 

Sample ID Prefix: 1 
Sample ID Number: 101 
Sample ID Suffix: _  <a single underscore character> 
Increment: 1 
Autosampler Position – Number: 100 
Autosampler Position – Increment: 0 
Range – Start Row: 1 
Range – End Row: 5 
  

 
Click the “Generate” button.  

3. Again, click on the “Sample Template…” button. The same dialog box 
entitled “Sample Template Data” will appear. Enter this information:  

TABLE 8-13: SAMPLE TEMPLATE DATA 

Parameter Setting 

Sample ID Prefix: <empty> 
Sample ID Number: 001 
Sample ID Suffix: _  <a single underscore character> 
Increment: 1 
Autosampler Position – Number: 1 
Autosampler Position – Increment: 1 
Range – Start Row: 6 
Range – End Row: 105 
  

 
Click the “Generate” button.  

4. Scroll the sample table to the right using the horizontal scroll bar until the 
columns “Sample Flush” through to “Wash Speed” is showing. Highlight the 
cell in the first row of the “Sample Flush” column. Enter “0” then tab to the 
next cell to the right, enter “0” again, tab again…i.e. enter “0” for all cells in 
the first row of columns “Sample Flush” through “Wash Speed”. Next, click on 
the column header for “Sample Flush” to select the entire column and drag 
right to select all the columns right of and including the “Sample Flush” 
column. While these six columns are highlighted (i.e. darkened), go to the 
menu bar and choose Edit > Fill Down. Zeros will fill down to replace every 
value with a zero. Scroll left to the first leftmost cell and click on it to select it.  

5. From the menu bar, choose File > Save As and save the file in the directory 
“C:\hplc\data\” using the name “As<yymmdd>.sam” (where yy = last 2 digits 
of current year, mm = this month, and dd = date of run).  

6. It is a good idea to save a copy of this file as a template, thereby avoiding the 
need to re-create it every time.  
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l. ICP-DRC-MS Warm Up and Performance Check  

1. Perform a pre-ignition check of the ICP-DRC-MS according to PE recommendations 
(See PE Manual “….”).  Check the external peristaltic pump’s tubing for signs of wear 
which will be evident by flattening of the tubing and pinch-roller marks. Excessively 
worn tubing should be replaced. Set up the peristaltic pump by installing the larger 
diameter (“white-black”) peristaltic tubing on the bottom channel (orientation does not 
matter), and small (“black-black”) peristaltic tubing on the top channel. Connect the 
left end of the “white-black” to the tygon “waste line” that leads to the large liquid 
waste carboy jug.  Connect the right end of the “white-black” to the tubing that 
empties the ICP-DRC-MS’s spray chamber.  Close the bottom pump clamp (the top 
clamp will be closed later).  Do a preliminary tightening of the peristaltic pump bottom 
channel’s tension clamps on the “white-black” pump tubing. Later, when you are able 
to observe liquid actively draining from the spray chamber, you will make further 
adjustments to the tension clamps so that the spray chamber will properly drain 
without applying excessive pressure on the tubing.  

2. Firmly insert the tubing end of an autosampler probe (PerkinElmer P/N B300-0161, 
normally used for the ELAN® autosampler), into the small “black-black” peristaltic 
tubing inlet. Remove the HPLC tubing from the nebulizer. Install regular polyethylene 
tubing (0.6 mm i.d. x 0.97 mm o.d., typically used for elemental analysis) in the 
nebulizer. Connect the other end of this tubing to the “outlet” end of the “black-black” 
tubing on the peristaltic pump.  

3. Launch the ELAN® ICP-DRC-MS program and note whether all graphical indicators 
of instrument readiness are green.  If not, take the appropriate actions described in 
the instrument’s software and hardware manual.  

4. Perform necessary daily maintenance checks as described in Chapter 5 of the 
ELAN® 6100 Hardware Guide (e.g., argon supply, interface components, cleanliness, 
and positioning and interface pump oil condition).  Note the base vacuum pressure in 
the INSTRUMENT window of the software.  (Before igniting the plasma, the vacuum 
is typically between 8 x 10 -7 and 1.8 x 10 -6 torr.)  Keep a record any maintenance 
procedures along with the base vacuum pressure in the Daily Maintenance Checklist 
notebook.  

5. Start the peristaltic pump by pressing the appropriate arrow on the peristaltic pump 
control panel.  Press either the up or down arrow keys to adjust the peristaltic pump 
speed to “6”. Ascertain that the direction of rotation is correct so that the spray 
chamber is being drained and that waste liquid will go to the waste carboy jug.  

6. In the INSTRUMENT window of the ELAN software, click the “Front Panel” tab and 
click the plasma “Start” button to ignite the plasma.  In the same window, the ignition 
sequence bar (blue progress bar) will start to expand from the right, indicating the 
approximate time before plasma ignition. Before the bar reaches its end, look at the 
spray chamber on the ICP-DRC-MS and watch for plasma ignition. Proper ignition 
will occur suddenly and with a single audible “pop”. A bright white light will emanate 
from the injector assembly that connects to the spray chamber. Maybe the light at 
first flicker but it ought to establish a more or less steady intensity after 5–10 
seconds.  
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On a rare occasion, the plasma may ignite emitting an orange, violently flickering light, and 
electrical discharge noises will be heard. In this case, immediately shut off the plasma by 
pressing the yellow “Stop” button on the ICP-DRC-MS instrument’s front control panel. Wait 
30 seconds then investigate the cause of the plasma misfire. A more common occurrence is that 
the plasma may extinguish itself a few seconds after ignition. Promptly reignite by pressing the 
“Start” button on the ICP-DRC-MS instrument’s front control panel. Usually, the plasma will stay lit 
after the second try. If not, investigate the cause of this instability (refer to the ELAN DRC II 
Hardware Guide).  

7. Soon after the plasma ignites, place the sample probe (the one connected to the 
peristaltic pump’s “black-black” tubing) into 5% nitric acid rinse solution. Set the 
speed on the external peristaltic pump to “20”. Watch the tubing that drains the spray 
chamber for a half minute or so. If the tubing is filling with liquid and you do not see 
bubbles being carried away from the spray chamber drain, and especially if you see 
liquid starting to rise within the spray chamber, immediately remove the sample probe 
from the rinse solution. Check that the peristaltic pump is rotating in the proper 
direction so that the spray chamber is draining. If not, immediately correct the 
direction of rotation on the peristaltic pump. Next, tighten the thumb screw on the 
bottom tension clamp of the peristaltic pump about ¼ turn. Examine smoothness of 
flow of liquid draining from the spray chamber. If there is no liquid flow or it “goes and 
stops”, tighten the thumb screw again. Keep tightening the thumb screw until large 
bubbles flow through the drain line at a consistent pace. Now, slowly loosen the 
thumb screw until the flow stops or becomes hesitant. Make one final adjustment by 
tightening the thumb screw ½ turn. At this point, the tension on the peristaltic pump 
tubing should be correct. Re-insert the sample probe into the rinse solution.  

8. Repeat the preceding steps for adjusting the tension clamp for the “black-black” 
tubing in the top channel.  

9. Let the ICP-DRC-MS warm up for 30-45 minutes. In the meantime, in the ELAN 
program window entitled “Instrument Control Session”, choose menu item File > 
Review Files. Click the “Load” button for “Optimization”, the sixth item on the list. 
Navigate to the folder “C:\elandata\Optimize” and click on “As_HPLC_drc.dac” file 
then click the “Open” button. Return to File > Review Files and click the “Load” button 
for “Method”, the first item on the list. Navigate to the folder “C:\elandata\Method” and 
click on “Daily Performance.mth” file then click the “Open” button. Add a new line for 
arsenic “As” in the Quantitative Analysis Method window. Set the Dwell Time to 50. 
Do a File > Save and save the edited method as “As_HPLC_daily.mth”. Click on the 
Sampling tab and uncheck “Peristaltic Pump under Computer Control”. Return to the 
Timing tab.  

10. After warm-up, complete the appropriate daily optimization procedures as described 
in Chapter 3 of the ELAN® 6100 DRC Software Guide.  Include beryllium (m/z 9) in 
the mass calibration, and be sure to use mass calibration solution containing 1 μg/L 
beryllium. Do the autolens optimization and daily performance check by using a 1 
μg/L multielement solution that includes 1 μg/L arsenic. Instrument response for 1 
μg/L arsenic should give counts >2000 cps (in Standard Mode). Fill in the Daily 
Maintenance Checklist Book according to the completed optimization procedures.  If 
a tuning (mass-calibration) procedure was done, save it to the file “default.tun,” and 
also in a separate file containing the analysis date “default_MMDDYY.tun” (where 
MM=month, DD=day, and YY=year).  Save the new optimization parameters (i.e., 
detector voltages, autolens values and nebulizer gas flow rate) to the file 
“As_HPLC_std.dac”. Save it again, this time to a new file named 
“As_HPLC_drc.dac”. Save it a third time to an another new file named 
“default_<yymmdd.dac>” (where yy=year, mm=month, and dd=day; do not include 
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the brackets in the file name). 

11. If an HPLC analysis is to be run the same day, you may leave the plasma on until it is 
time to convert the nebulizer to interface with the HPLC. At that point, press “Stop” on 
the ELAN control panel to turn off the plasma.  

m. HPLC–ICP-DRC-MS System Connection and Startup 

(1) Interfacing the HPLC Column to the ICP-DRC-MS Nebulizer 
1. Turn off ICP-MS plasma, if it is on. 

2. Remove any non-HPLC tubing that may have been installed in the nebulizer.  

3. Connect the HPLC column effluent tubing (coming from port #2 of the 
switching valve) to the ICP-DRC-MS nebulizer/spray chamber assembly. 

4.   Be sure to slide the brown adapter as far as it can go on the glass barrel of 
the nebulizer before securing it tightly.   

5.   Before sliding the blue ferule on the tubing after the red nut, be sure the 
cone-shaped side of it faces toward the red nut. Insert the end of the HPLC 
tubing through the brown adapter and as far as it can go into the nebulizer. 
Snugly tighten the red nut while gently pushing on the HPLC tubing to make 
sure it does not move.  

Important! 
Inspect the tubing-nebulizer interface. It is important that there is no gap between the end of the 
HPLC tubing and the portion of the nebulizer where it abruptly narrows to a capillary tube. Small 
gaps can contribute significantly to chromatographic peak broadening and tailing.  

(2) Priming the HPLC Pump 
1. Turn on the HPLC Series 200 Vacuum Degasser (switch is on back of unit).  

2. If it has not already been done, place each mobile phase reservoir tubing into 
the correct reservoir bottles, i.e. place end of tubing “A” into the bottle 
containing HPLC Buffer A, and end of tubing “B” into the bottle containing 
HPLC Buffer B. Reservoir tubing “B” and “C” are placed into bottles 
containing 18 MΩ⋅cm water. Place HPLC autosampler rinse tubing into the 
rinse bottle containing 5% acetonitrile in water. Press the “rinse” key on the 
autosampler to prime and rinse the autosampler fluid path.  

3. On the HPLC pump, open the door that accesses the pump head. Attach a 
30 mL or larger plastic syringe to the purge port. Open purge port by turning 
its knob counter clockwise ~¼ to ½ turn.  

 
 
 
 
 

Important! 
Be sure the HPLC pump’s purge port is open and that a syringe is attached before 
completing the next step. While there is no specific danger to the analyst, an over-pressure 
situation can occur that, under certain circumstances, could damage the HPLC pump, column or 
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other components.  

4. At the HPLC pump control panel, press the “Purge” button. Press F4 (“%A”) 
then press F3 (“FLOW”), key in 10 then press the “enter” key. The pump will 
immediately start and quickly ramp up to a flow rate of 10 mL/min.  

5. Allow the pump to fill the syringe with about 15 mL of buffer A. During this 
time, watch the reservoir tubing for air bubbles which should be flushed out. 
If there are “stuck” bubbles adhering to the inside wall the tubing, strike the 
tubing sharply with several firm snaps from your finger to jar and free the 
bubble(s). The tubing should be bubble-free after ~10 mL of buffer has been 
pumped through.  

6. Press F5 (“%B”). The pump will now switch to reservoir B. Again, watch for 
bubbles and make sure they are flushed out of the tubing. Allow another 15 
mL of buffer to be pumped or until the syringe is almost full, then press the 
“stop” key to stop flow.  

7. Close the purge port (turn knob counterclockwise), remove syringe, and 
close door. Dispose of syringe contents to waste or in a sink.  

(3) Adjusting the External Peristaltic Pump 
1. Check the external peristaltic pump’s tubing for signs of wear which will be 

evident by flattening of the tubing and pinch-roller marks. Excessively worn 
tubing should be replaced.  

2. If necessary, install new large diameter (“white-black”) peristaltic tubing on 
the bottom channel of the external peristaltic pump. Connect the left end of 
the “white-black” to the tygon “waste line” that leads to the large liquid waste 
carboy jug.  Connect the right end of the “white-black” to the tubing that 
empties the ICP-DRC-MS’s spray chamber.  Close the bottom channel 
clamp. Do a preliminary tightening of the peristaltic pump bottom channel’s 
tension clamps on the “white-black” pump tubing. Later, when you are able to 
observe liquid actively draining from the spray chamber, you will make further 
adjustments to the tension clamps so that the spray chamber will properly 
drain without applying excessive pressure on the tubing. Close the remaining 
clamps of the other channels except the top channel.  

3. In the peristaltic pump’s top channel, install new small diameter “black-black” 
peristaltic tubing on the top channel and close its clamp. Note that the 
peristaltic pump will rotate counterclockwise. Into the right end of the “black-
black” peristaltic tubing, insert the free end of the tubing that will draw 
Internal Standard solution (i.e. the one that will come from the Internal 
Standard bottle). Into the left end of the “black-black” peristaltic tubing, insert 
the tubing that will carry Internal Standard to the port #6 of the 6-port 
electrically-activated switching valve. This is a good time to put the free end 
of the tubing that will carry Internal Standard into a bottle containing 1 liter of 
Internal Standard solution.  

4. Start the ICP-DRC-MS plasma (follow the procedure described in the section 
ICP-DRC-MS Warm Up and Performance Check ).   

5. Soon after the plasma ignition, press the “purge” key on the PerkinElmer 
Series 200 Pump control panel. Press function key F5 (“%B”) then press the 
function key F3 (“FLOW”). Key in 1 followed by the “enter” key. The pump will 
start pumping buffer B at a flow rate of 1 mL/min.  

6. Look toward the ICP-DRC-MS and note that, inside the spray chamber, if a 
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mist has developed indicating HPLC mobile phase is flowing out of the 
nebulizer tip. Watch the tubing that drains the spray chamber for one half 
minute or so. If the tubing is filling with liquid and you do not see bubbles 
being carried away from the spray chamber drain, and especially if you see 
liquid starting to rise within the spray chamber, immediately press the red 
“Stop” key on the Series 200 Pump control panel. Check that the peristaltic 
pump is rotating in the proper direction so that the spray chamber is draining. 
If not, immediately correct the direction of rotation on the peristaltic pump. 
Adjust the peristaltic pump’s tubing tension clamps as described in the 
section ICP-DRC-MS Warm Up and Performance Check .  

7. Restart the HPLC pump like before and confirm that the spray chamber is 
being properly drained.  

(4) Turning on the Reaction Cell Gas 
1. Start the flow of the reaction-cell gas (10% hydrogen, 90% argon) and allow 

the cell conditions to equilibrate.  Make sure the regulator on the reaction-cell 
gas cylinder is set to approximately 7 psi.   

2. Click on the “Manual Adjust” tab of the “Optimization” window and enter a 
value of 0 in the appropriate cell-gas field (cell-gas A or B, depending on how 
the instrument is set up).  Then enter a value of 0.2 in the same field.  A 
clicking should be heard from the ICP-DRC-MS cell-gas solenoid as the flow 
turns on.   

3. Monitor the flow on the mass-flow controller by clicking on the “Diagnostics” 
tab of the INSTRUMENT window of the ELAN program and look for a field 
labeled “Cell Gas A”. The flow should reach approximately “0.2” within 10–15 
seconds.    

4. Flush the cell gas for 30 seconds by lifting the flush level at the front of the 
instrument.  (The flush step may not be necessary if this same gas cell was 
used recently and no gas tubing has since been disconnected.)  If possible, 
allow 30 minutes for the cell to equilibrate before beginning analysis, with the 
cell gas flowing at 0.2 mL/min.  Note:  The cell gas will automatically turn off 
after 1 hour if the analysis has not begun. 

n. Entering Sample Names into the ELAN Sample Table  

1. Clicking on the tool bar icon that looks like three Erlenmeyer flasks. If the current 
Samples window is not this run’s sample file, then choose File > Open on the menu 
bar and navigate to and open this run’s current data folder in “C:\hplc\data\”. Click on 
the file named “As<yymmdd>.sam” (yy = year, mm = digit month, dd = date) and 
open it. The Samples window will be the one created in the section Creating the 
ELAN Sample Table “.sam” file.  

2. Fill in the name of each sample by double-clicking after the “_” (underscore) in the 
cell matching its “A/S Loc”. Type in the sample name and press “Enter” on the 
keyboard. In this manner, enter the name of every blank, calibrator, quality control, 
and sample that will analyzed in the run. If barcodes are used on the sample labels, 
use the barcode scanner attached to the ICP-DRC-MS computer to scan the sample 
ID from the barcode on each sample before placing it into position in HPLC 
autosampler tray.  

3. Keep the following in mind while filling out the Samples table.  
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Autosampler tray position 100 will contain the vial containing a mixture of excess 
low and high QC samples (roughly mixed in 1:1 proportion), called “EQ”, which 
will be injected with five replicates during the initial system equilibration period 
that occurs before the start of calibration. “EQ” is not a QC sample but is strictly 
used for equilibrating the HPLC and conditioning the ICP-DRC-MS. 

Autosampler tray position 99 needs to contain a blank vial (even an empty vial 
will do).  

Insert a “Bk” for each position as follows: before the first calibrator “S0”; after the 
last calibrator “T7”; and before and after each set of QC sample(s), that is, in 
front of and immediately following each batch of samples.  
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TABLE 8-14: ELAN SAMPLES TABLE 

A/S 
Loc. 

Batch ID Sample ID Measurement 
Action 

Method … Wash Speed (+/- rpm) 

100  101_EQ Run Sample   0 
100  102_EQ Run Sample   0 
100  103_EQ Run Sample   0 
100  104_EQ Run Sample   0 
100  105_EQ Run Sample   0 
1  001_Bk Run Sample   0 
2  002_S0 Run Sample   0 
3  003_S1 Run Sample   0 
4  004_S2 Run Sample   0 
5  005_S3 Run Sample   0 
6  006_S4 Run Sample   0 
7  007_S5 Run Sample   0 
8  008_S6 Run Sample   0 
9  009_S7 Run Sample   0 
10  010_T0 Run Sample   0 
11  011_T1 Run Sample   0 
12  012_T2 Run Sample   0 
13  013_T3 Run Sample   0 
14  014_T4 Run Sample   0 
15  015_T5 Run Sample   0 
16  016_T6 Run Sample   0 
17  017_T7 Run Sample   0 
18  0182_Bk Run Sample   0 
19  019_LU-XXXX Run Sample   0 
20  020_HU-XXXX Run Sample   0 
21  021_Bk Run Sample   0 
… …rows for 20 samples omitted for brevity …  … 
41  041_Bk Run Sample   0 
42  042_LU-XXXX Run Sample   0 
43  043_HU-XXXX Run Sample   0 
44  044_Bk Run Sample   0 

       
The sample names will resemble those typed in bold in the example table above. In 
the example table above, a run of 20 samples is shown so the last vial ends up being 
placed in A/S Location #44. Of course, the actual position of the last sample depends 
on the total number of vials in the autosampler tray. Be sure to delete all unused rows 
after the last vial in the ELAN Samples window, i.e. clear all rows after the last row by 
selecting them and press Ctrl-Delete.  

The numbers preceding the underscore character (with the exception of sample 
numbers “101” through “105”) correspond to the order of injection. These numbers 
will later help the analyst find individual chromatograms based on injection number 
rather than being forced to scroll long lists of alphabetically-sorted file names in 
Windows Open File dialog boxes looking for specific sample names during post-run 
data processing in TotalChrom™.  
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4. When satisfied that the Sample table entries are correct, choose File > Save.  

5. Print the ELAN Sample table by choosing the File > Print Setup > Reports 
command. In the ensuing dialog box, select the preferred printer and click OK. 
Next, choose File > Print and then click the Print button. Refer to the printout of 
the ELAN Sample table for the correct vial positions when loading samples into 
the HPLC autosampler tray.   

o. Starting the Run 

1. Restart the ELAN controller computer by going to the Windows Start button and 
choosing “Restart”. This serves to purge the computer of possible memory/register 
conflicts and will give the system and ELAN software a fresh start. It is unnecessary 
to shutoff the plasma as the ELAN instrument will sustain it while the computer does 
a restart.  

2. Check that the 6-port switching valve is turned on, that the lower green diode is lit, 
and “1” is showing in the LCD display. If it is not, configure the switching valve as 
described in the section Six-Port Switching Valve.  

3. Check the waste carboy. If more than two-thirds full, empty it.  

4. Check that the tubing that draws internal standard is inserted into the bottle 
containing Internal Standard and that there is sufficient quantity of Internal Standard.  

5. Check that there is sufficient mobile phase to last the entire run. In addition, be sure 
that Bottle D and the HPLC Autosampler’s wash bottle contains sufficient amount of 
5% (v/v) acetonitrile.  

6. Set the HPLC Series 200 Column Oven to 35°C.  

7. Check for stray “.nc” files by using Microsoft Windows® File Explorer to look inside 
the C:\elandata\ReportOutput folder. Move any existing files that end with “.nc” 
extension to another folder so that the C:\elandata\ReportOutput folder is empty of 
“.nc” files. Close Windows File Explorer.  

8. Launch ELAN Instrument Control program if it is not already. Do not launch or start 
any other programs at this time. 

9. Check that the correct Sample file in the window “Instrument Control Session” is 
active. If it is not correct, load the correct Sample file. In this window, note the 
injection number of the last vial as indicated by the numbered prefix leading the first 
underscore (“_”) character (e.g., 42 from “042_samplename”). 

10. Check that the HPLC pump methods are correctly programmed according to 
Programming the HPLC Pump Methods. On the HPLC pump, press the softkey F5 
(“SEQ”). Confirm that there are just three lines indicating sets 1, 2 and 3. Check that 
sets 1 and 3 are configured according to step 8, page 26. Press softkey “SET”, input 
2 then press the “enter” key. Press softkey F4 (“LAST”) and input the injection 
number of the last vial noted in the preceding step. Press the “enter” key. Press 
softkey F6 (“LINK”) then press the “return” key. The display will return to the top level. 
Confirm that the top line in the pump control panel display displays “METHOD01 
STORD SHTDN Q01.100.00” indicating that the pump methods are now linked. Do 
not press the softkey F8 (“STRT”) at this time.  

11. Check that the HPLC autosampler methods are correctly programmed according to 
Programming the HPLC Autosampler. On the HPLC autosampler, press the softkey 
F6 (“DIR”), followed by softkey F4 (“RCL”). Input 2 then press “enter” followed by 
“yes”. Next, press F2 (“METH”). A new screen presents a table with column headers 
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“First”, “Last”, “Volume”, “Replicates” and “Time”. Using the arrow keys on the 
autosampler panel, highlight data field “LAST” and input the injection number of the 
last vial noted in the preceding two steps. Press the “enter” key. Next, press F6 
(“STOR”), input 2 then press the “enter” key. Respond to the next two prompts with a 
“yes” then a “no”. Press the “return” key. If the word “LINKED” does not appear on 
the autosampler display, then link the methods together by pressing the F6 function 
key (“LINK”).  

12. Check that the correct ELAN method is loaded and active in the window “Instrument 
Control Session”. If it is not correct, load the correct Method file. Check under the 
Sampling tab that “Peristaltic pump under computer control” is unchecked, and the 
pull-down menu “Sampling” indicates “External”.  

13. Check that the DRC gas is indeed flowing by making the ELAN’s Instrument window 
active and clicking on the Diagnostics tab. Inspect the Cell Gas A or B, its value 
should be fluctuating at 0.2 ± 0.01 mL/min. If it is not, see section Turning on the 
Reaction Cell Gas for details to turn on the DRC gas flow. Click on the Manual Adjust 
tab and set “DRC Mode NEB” to the same value as “Nebulizer Gas Flow [NEB]”.  
Make the optimization window active and Choose File > Save to save the method 
file.  

14. Choose File > Review Files in the “Instrument Control Session” menu bar. In the next 
window, click the “Load” button for “Dataset” (second item) and navigate to this run’s 
data folder, double-click on it and click on the “OK” button. The correct Dataset path 
should now be indicated. Click the “Done” button.  

15. Check that all blanks, calibrators, QC and sample vials are loaded into their correct 
positions in the HPLC autosampler tray, as designated by the ELAN Sample window 
(or its printout).  

16. This step is optional but offers the advantage that the ELAN data files will be 
converted in real time to TotalChom™ “.raw” files that have names containing a date-
time stamp corresponding to actual time of injection.  

(a) Launch TotalChrom™ Navigator. In the resulting TotalChrom™ Navigator window, 
choose menu item Apps > ChromLink (alternatively, you may launch ChromLink™ 
from the operating system Start > Programs menu).  

(b) In the ChromLink™ program window, choose the menu item Configuration > Mass 
Details and check the Nominal Name and Mass for arsenic. If it is missing or the 
ELAN tune (“default.tun”) file was re-optimized earlier then ChromLink™ needs to 
be configured (see Configuration of ELAN ChromLink™ on page 48 for details). To 
save time, the analyst may choose to close the TotalChom™ Navigator and 
ChromLink™ windows and skip step 16 in its entirety. Data file conversion via 
ChromLink™ can easily be done during post-run data reprocessing. 

(c) In the ChromLink program window, click on the “Browse” button just right of the 
“ELAN ChromLink file location” field.  Navigate to the current working folder, 
double-click on it then click the “OK” button so that ChromLink knows where to 
save its processed files.  

(d) Otherwise, refer to step (b) of Data Processing and Analysis on page 50 for details 
on proper setting of the ELAN ChromLink™ window’s parameter fields. In the 
ELAN ChromLink window, click the button “Start Processing ELAN Data Files” to 
put ChromLink in watch mode so it will process each data for each injection in real 
time. A new dialog box will open and indicate it is ready to convert data and waiting 
for the first file.  
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17. Click on the ELAN “Instrument Control Session” window to make it active, and then 
click the mouse in the Samples window on the corner rectangle of the sample table 
(where row headers intersect column names). The entire sample table will become 
highlighted (dark background). Click the “Analyze Batch” button. A Run Progress box 
will appear indicating that the ELAN software is now waiting for a signal from the 
HPLC that indicates the occurrence of an injection.  

18. On the HPLC pump, press softkey F8 (“STRT”). This will start the flow of Buffer A 
and put the pump into a “wait for injection” mode.  

19. On the HPLC autosampler, press the “start” key. If the equilibration wait time has 
been reached, the autosampler will immediately begin its injection sequence. 
Otherwise, it will respond with the message ‘WAITING FOR EXTERNAL READY” 
and wait for the equilibration wait time to complete.  

20. In the Instrument window, click the “Auto Start/Stop” tab. It is important to note that if 
the “Enable” radio button is already selected and an ELAN run was cancelled by the 
analyst, you will need to select the “Disable” radio button to reset the Auto Stop timer. 
Forgetting to do this will result in premature shutoff of the plasma. Following this 
action, click the “Enable” radio button. Next, click on the “Change” button and set the 
“Delayed Shutdown Time” to 30 minutes. Click Okay.  

21. Open the ELAN “Instrument Control Session” Real-Time window by clicking the tool 
bar button that looks like a Gaussian distribution (or a blue chromatographic peak, if 
you prefer). After the Real-Time window opens, click on the drop-down menu and 
select “Signal”. Real-time data will now be displayed.   

When the HPLC pump’s equilibration time has been reached, the autosampler will 
seek the first vial and make an injection.  A blue bar in the ELAN’s progress box will 
now indicate that data is being collected. The system can now run unattended.  

Check the progress of the run after 2 or 3 injections. Note the chromatograms 
appearing in the ELAN’s Real Time window. Adjust the signal scale in the Real Time 
window, as necessary. Compare the positions and peak heights of each arsenic 
species relative to the internal standard. It helps to visually compare it to a printed 
reference chromatogram. If abnormalities in retention time, peak height or shape are 
readily apparent, the analyst may need to stop the autosampler and abort the run in 
the ELAN program. If further necessary, stop the HPLC pump. The HPLC pump and 
autosampler are stopped by pressing the “stop” buttons on their respective control 
panels. Correct the problem(s) and restart the run.  

Important 
 
Remember to disable the ELAN’s Auto Stop feature before re-enabling it otherwise the ELAN 
may perform an auto shutoff prematurely. 

 

p. Instrument Shut Down 

1. Shut off ICP-DRC-MS plasma if it has not already done so. Stop the peristaltic pump 
and loosen tensioning bars and tubing.  

2. Check that the HPLC autosampler controller readout indicates that the sequence was 
successfully completed. If not, note the message and investigate the reason for the 
message, for example, if a sample vial is missing.  
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3. At the controller computer, visit the ELAN Instrument Control Session application and 
open the “Dataset” window. Confirm that all samples ran successfully and that the 
corresponding data for each sample is listed in this window.  

4. Turn off the HPLC degasser.  

5. Reduce the temperature setting on the column oven to < 20°C.  

6. Disconnect the HPLC tubing from the nebulizer and place it in the waste line.  

7. Pump ~50 mL of 5% acetonitrile in water through the HPLC column at a flow rate of 1 
mL/min. Shut off pump after completion of this step.  

8. Remove the calibrator, QC and sample vials from the HPLC tray. Discard them 
according to CDC biohazard waste disposal guidelines.  

9. POST-RUN DATA ANALYSIS 

a. Configuration of TotalChrom™ Integration Method 

The following information is presented as a starting point to help the analyst develop 
robust Integration Method parameters that will work best for most chromatography data. 
Many of these parameters will work just fine as presented below. However, the 
separation chemistry of HPLC columns can vary due to frequency of use, column 
replacement, or because of individual sample “oddities”. Some parameters may need to 
be fussed with from time to time to maximize the ability of TotalChom™ to properly 
integrate peaks and identify components with a minimum of operator intervention. 
Therefore, the analyst should pay particular attention to the chromatograms produced in 
every run and make necessary adjustments as warranted. The analyst should be familiar 
with the TotalChrom™‘s frequently used integration functions, which are described in 
Chapter 18 of TotalChrom Workstation User’s Guide: Volume II.  

1. The creation of a new method file in TotalChrom™ is done the first time 
TotalChrom™ is setup, or it will need to be recreated if the file “Arsenic1.mth” cannot 
be found or has been corrupted. In the TotalChrom™ Navigator window, choose the 
menu item Build > Method. In the next dialog box, click the “Create a new method” 
radio button and click OK. The default method will load into the method editor.  

2. Choose the menu item Process > Integration. Click on the “Integration” tab in the 
“Process” window. Enter the information shown in TABLE 9-1. 

TABLE 9-1: INTEGRATION 

Basic Parameters  Advanced Parameters 
     
Bunching Factor : 1  Peak Separation Criteria  
Noise Threshold : 5  Width ratio : 0.2 
Area Threshold : 25  Valley to peak ratio : 0.01 
     
   Exponential Skim Criteria  
   Peak height ratio : 5 
   Adjusted height ratio : 4 
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   Valley height ratio : 2 
     
 

The analyst may make appropriate changes to one or more of the Integration 
parameters in TABLE 9-1  as may prove necessary.  

Click on the “Baseline Timed Events” tab. Enter the information shown in TABLE 9-2.  

TABLE 9-2: BASELINE TIMED EVENTS 

Defined Events 

Time Event Value Code Level 
0.000 Smooth Peak Ends On 5 +SM  
0.000 Locate Maximum On  LM  
0.000 Set Bunching Factor 3 BF  
0.000 Disable Peak Detection  - P  
0.350 Enable Peak Detection  +P  
0.500 End Peak Detection Inhibit  +I  
1.000 End Peak Detection Enable  - I  
1.000 Locate Maximum Off  -LM  
1.000 Set Bunching Factor 1 BF  
1.200 Common Baseline On  +CB  
2.200 Set Bunching Factor 2 BF  
2.250 Common Baseline Off  - CB  
6.250 Set Noise Threshold 3 NT  
6.250 Set Area Threshold  15 AT  
8.750 Peak End Detection Inhibit  +I  
10.80 Peak End Detection Enable  - I  
     
 

Be sure there is no checkmark in the box for “Correct actual times of all baseline 
events based on actual RT of nearest reference peak”. The parameters in TABLE 9-2 
are starting points. The analyst may make appropriate changes to one or more of the 
Baseline Timed Events as may prove necessary.  

3. Click on the “Optional Reports” tab. Uncheck the box for “Keep temporary files”. 

4. Click on the “Replot” tab. Enter the information shown in TABLE 9-3.  

TABLE 9-3: REPLOT   

Plots  Miscellaneous 
     

Generate a separate replot : not check  Start plot at end of delay : checked 
Retention Labels : Peak crests*  Gradient overlay : not checked* 

Component Labels : Actual time  Draw baselines : checked* 
Scaling Type : Autozero offset  Timed Events : checked* 
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Scaling Parameters   X axis label : Time [min] 
Full scale (mV) : 2.000*  Y axis label : Intensity [cps] 

     
*These parameters maybe altered to suit the analyst.  
 

 
It is unnecessary to click on the “User Programs” tab because it is not used.  Close 
the Process window by clicking on the “OK” button. The parameters in TABLE 9-3 
are starting points. The analyst may make appropriate changes to one or more of the 
Replot parameters as may prove necessary.  

 

5. In the Method Editor window, choose the menu item Components > Global 
Information. Click on the “Integration” tab in the “Process” window. Enter the 
information shown in TABLE 9-4:  
 

TABLE 9-4: Global Information   

Volume units : µL  Unidentified Peak Quant.  
Quantitation units : µg/L  Calibration factor : 1.000e+99 
Sample Volume  : 1.000  Always use calib. Factor : selected 

Void time (min) : 0.000    
     

Calibration     
Internal Standard selected    

   RRT Calculation  
Reject outliers during 

calibration : Not checked 
 Use first peak in run as RRT 

reference:  selected 
     

Sample Amount Options     
Correct amounts for calibration 

standards : Not checked 
   

 Convert unknown samples to 
concentration units: Not checked 

   

     
 

The “LIMS Results” tab is not used. Click the “OK” button to close the window. The 
parameters in TABLE 9-4 are starting points. The analyst may make appropriate 
changes to one or more of the Global Information parameters as may prove 
necessary. 

6. In the Method Editor window, choose the menu item Components > New 
Component. The white list box in the left portion of the window will be empty. Click in 
the empty field labeled “Name” and type “IS”. Press the tab key and enter “0.6” in the 
field labeled “Retention time”. Put a checkmark in the box labeled “This component is 
an internal standard”. Select the radio button labeled “Peak” if it is not already 
selected. Leave the other fields and check boxes unaltered. Click the “New 
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Component” button. Enter each of the component names and parameters listed in 
TABLE 9-7.  

TABLE 9-5: METHOD EDITOR – COMPONENTS SETTINGS 
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IS 0.6 5 3 No No  Yes No 
AC 1.70 3 3 No No IS No No 
AB 2.00 0 3 No No IS No No 
TMAO 2.10 3 3 No No IS No No 
AsIII 2.50 5 3 No No IS No No 
DMA 4.00 5 3 No No IS No No 
MMA 9.70 50 3 No No IS No No 
AsV 11.90 0 3 No No IS No No 
 

Click the “New Component” button before starting a new component. After entering 
the last component, click the “OK” button. The values for Retention Time, Absolute 
Window and Relative Window serve as starting points. The analyst may alter these 
values as actual chromatographic results may dictate.  

7. In the Method Editor window, choose the menu item Components > Defaults. Click 
on the “Identification” tab”. Enter the information shown in TABLE 9-6 and TABLE 
9-7.  

8.   Click on the “Calibration” tab in Components Defaults Window.  Enter the information 
shown in Table 10-6. 

TABLE 9-6: COMPONENTS DEFAULTS — IDENTIFICATION 

     
Component Type : Peak  Reference : blank 
Absolute window : 5   Internal Standard : IS 
Relative window : 5  Find tallest peak : Not checked 

     
 
 

TABLE 9-7: COMPONENTS DEFAULTS — CALIBRATION 

  Level Amount 

Calibration Type : Use Curve S0 1.0000E-6 
Curve Type : 1st Order S1 2 

Scaling : None S2 10 
Weighing :  None S3 50 
Purity (%) : 100 S4 150 
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Response :  Area S5 250
Origin Treatment – Include : Not checked S6 500 

Origin Treatment – Force : Not checked S7 1000 

9. The “User Values/LIMS” tab is not used. Close the “Components Defaults” window by
clicking the OK button.

10. Click on the Components item in the menu bar in Method Editor. If the menu item
“Delete All Components” is not grayed out, select it and click the OK button when
prompted to “Delete all components, calibration levels, and calibration replicates”,
click the OK button.

11. In the Method Editor window, choose the menu item Components > New
Component. The white list box in the left portion of the window will be empty. Click in
the empty field labeled “Name” and type “IS”. Press the tab key and enter “0.6” in the
field labeled “Retention time”. Put a checkmark in the box labeled “This component is
an internal standard”. Select the radio button labeled “Peak” if it is not already
selected. Leave the other fields and check boxes unaltered. Click the “New
Component” button. Enter each of the component names and parameters listed in
TABLE 9-7.

12. In the Method Editor window, choose the menu item Components > Edit Component,
and then click the “Calibration” tab. Click to highlight “TMAO” in the component list
box. The click on the cell containing “S0” and type “T0” (capital “T”) on the keyboard
followed by the Enter key. In this manner, replace “S0” through “S7” with “T0” through
“T7”, respectively. Click the OK button when finished.

13. In the Method Editor window, choose the menu item Instrument > Notes, and type in
the notes as shown in TABLE 9-8 (make corrections as necessary to appropriate
variables so that the actual conditions are recorded).

TABLE 9-8: NOTES FOR ARSENIC SPECIATION BY HPLC-ICP-MS 

Instrument : PerkinElmer Series 200 Pump and Autosampler 
Injection Volume : 20 µL loop (2.5X overfill method) 

Column  : Hamilton PRP-X100 PEEK (P/N 79175 S/N<actual S/N>) Received <date> 
Col Dimensions : 4.6 X 150 mm 

Particle Size : 3 micron 
In-line Filter installed : Yes 
Sample Inj. Volume : 20 µL 

Mobile Phase 
    Bottle A : TRIS 10 mM / Amm Carbonate 10mM, pH 8.70 (date prepared) 
    Bottle B : Amm Sulfate 20mM pH 7 (date prepared) 
    Bottle C : 18 MΩ⋅cm water 
    Bottle D : 5% (v/v) acetonitrile in 18 MΩ⋅cm water 
Flow Rate : 1.0 mL/min 

Back Pressure : 1050 – 1150 psi 
Int. Std. : 2.5 µg/L Trimethylarsine oxide (TMAO) in H2O 

Int. Std Loop : 200 µL 
Int. Std Start : 0.5 min 
Int. Std End : 1.0 min 
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Temperature : 35 °C 
Pump Method   

     Step 0 : 6.5 min 100% A 
     Step 1 : 5 min 0 -->100% B, gradient curve = 2 
     Step 2 : 6.5 min, 100% B 
Detector : ICP-DRC-MS with Meinhard/Cyclonic (DRC mode) 

  10% Hydrogen in Argon, Cell Gas Flow = 0.2, Rpq = 0.6 
   

Click the OK button to close window. 

14. In the Method Editor window, choose the menu item File > Description, and type in 
your name and date this method was created. Add any other pertinent information at 
this time. Click the OK button to close window.  

15. In the Method Editor window, Choose File > Save As.  A window appears inviting you 
to enter any information pertinent to this method, which will be saved with the 
method. Enter your name and the date this method was created. Click the OK button 
and a “TotalChrom™ File-Save-As” dialog box opens. Navigate the directory tree to 
get to the folder C:\HPLC\Methods). Double-click on this folder. In the “File name:” 
field, enter “Arsenic1.mth”. If there is already a file in that folder with the same name, 
highlight that file and right-click the mouse. Choose “Rename” and give the file a new 
name (e.g. add “backup” to the name). Now, you can click the Save button. Close the 
“Method Editor” window.  

b. Configuration of ELAN ChromLink™ 

ELAN ChromLink™ should be configured after initial installation of the program or when 
the ELAN tune (“default.tun”) file is re-optimized, and when there is available at least one 
recent ELAN NetCDF file (with the “.nc” extension) containing data for the mass of 
interest that was collected since last update of the “default.tun” file.  

1. Launch TotalChrom™ Navigator. In the resulting TotalChrom™ Navigator 
window, choose menu item Apps > ChromLink (alternatively, you may launch 
ChromLink™ from the operating system Start > Programs menu).  

(a) Inside the ELAN ChromLink window, click on menu item Configuration > Default 
TotalChrom Method. Click on the “Browse…” button and navigate to the directory 
C:\hplc\methods\. Select “Arsenic1.mth” and click the “Open” button. 
“C:\hplc\methods\arsenic1.mth” will now be the ChromLink™ default method. Click 
“OK” to close the “Default TotalChrom Method” window.  

(b) Inside the ELAN ChromLink window, click on the “Set” button. A window entitled 
“Operating Mode” will open. Click on the “Manual – process single ELAN NetCDF 
file” radio button, and then click the “Review ELAN NetCDF mass file components 
before processing” radio button. Click the “OK” button to close the window. Click on 
the “Browse…” button for “ELAN NetCDF file – location/file to be converted” field. 
An open file dialog box will open, prompting you to choose a file. Navigate to the 
latest working HPLC Data folder and choose any file with the “.nc” extension 
(perhaps one of the calibrators). Click “Open”, the dialog box will disappear and 
you will be returned to the “ELAN ChromLink” window. The path and file to be 
converted will now be shown in the field called “ELAN ChromLink file – location/file 
to be converted”.  

(c) Click on the “Start Processing ELAN Data Files” button. A window entitled 
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“Processing ELAN Data” will briefly open, followed by a window called “Mass 
Components in ELAN Data File”. The file name being processed will appear in the 
ELAN File Contents panel along with its “Mass” and “Nominal Name”. Write down 
the mass value. The next panel called Configured Mass Components will show the 
mass and nominal name of the mass components that will be identified from the 
configured list and be processed as separate TotalChrome RAW files. If the fields 
for “Mass” and “Nominal Name” are empty, or are different compared to the 
corresponding fields for Configured Mass Components, then click the “Edit 
Configured Mass Components” button. A new window called “List of Mass 
Components” will open. Click on the cell in the table at the top of the window 
containing the mass that you wrote down earlier. Next, Click on the field named 
“Nominal Names” in the “Names” panel and enter “As”. Be sure the field named 
“ELAN Name (mass)” contains the mass value that you wrote down earlier. Leave 
the field “Expression” unchanged. Next, click on the “Browse…” button and 
navigate to “C:\hplc\methods\arsenic1.mth” then click “OK”. Put a checkmark in the 
box for “Process this mass component to produce its own TotalChrom RAW file”. 
Make sure the other box for “Process this mass component as part of an 
expression” is unchecked. Now, click the “Update Selected Mass Component” 
button. One line should now show the following information:  

Nom. 
Name 

Mass Expression raw? In 
expr? 

TotalChrom Method File 

As 74.92†  X  C:\HPLC\Methods\Arsenic1.mth 

† Or some value close to the atomic weight of arsenic.  

If not, repeat the above steps, except this time click the “Add as a new 
mass component” button. Delete unnecessary lines by clicking on the 
line then clicking the “Delete selected mass component” button. When 
satisfied that the List of Mass Components window is properly 
configured, click the “Close” button. Next, click the “Close” button to 
close the “Mass Components in ELAN Data File” window. Close the 
“Processing ELAN Data” window by clicking its “Close” button.  

(d) Inside the ELAN ChromLink window, click on the “Set” button. A window entitled 
“Operating Mode” will open. Click on the “Automatic – process all ELAN NetCDF 
files in specified location” radio button. The lower radio buttons will gray out. Click 
the “OK” button to close the window.   

2. At this time, ChromLink™ may be closed by selecting File > Exit. Click “OK” 
at the dialog box asking if you want to quit ChromLink™.  

3. In addition to configuring ChromLink™ itself, it is necessary to alter one value 
in the “seed” method file that ChromLink™ uses to set a select number of 
parameters to certain default values. This step only needs to be done once 
following the installation of ChromLink™.  

(a) In the TotalChrom™ Navigator window, choose the menu item Build > Sequence 
and a dialog box called “Startup” will appear. Click on the radio button labeled 
“Load sequence stored on disk” then click the OK button. Navigate to the folder on 
the C drive that contains the ChromLink™ program file (usually in 
C:\PenExe\ChromLink but if it is not there, check under the C:\Program Files 
directory). Click on the sequence file “seed.seq” to highlight it (if this file is missing, 
reinstall ChromLink™). Click the Open button. A spreadsheet style sequence table 
will present itself in a window called “Sequence Information – Channel A”. There 
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will be a minimized window for channel B data, ignore this window. Horizontal scroll 
to the “Int Std Amt” column and click on the first cell in row 1 in this column. 
Replace the existing value with the concentration of working Internal Standard 
specified on page 21 under Preparation of Working Solutions.  

(b) Choose menu item File > Save. Close the Sequence Editor window by choosing 
File > Exit from the menu bar.  

c. Data Processing and Analysis 

Refer to Figure 1 “Post-Run Data Processing Work Flow Diagram” (page 51) for a 
summary representation of the important aspects of post-run data processing.  

1. Open Microsoft Windows® File Explorer and open the current working HPLC data 
directory (e.g., C:\HPLC\Data\<current working folder>). Select all files ending with 
the .rst and .idx and “delete” them to the Microsoft Windows® Recycling Bin.  

2. If it is not already open, launch TotalChrom™. 

3. If ChromLink was not run in real-time data collection mode during the run, as 
described in step 16 under Starting the Run (see page 41), then do the following:  

(a) in the TotalChrom™ Navigator window, choose menu item Apps > ChromLink. 
Choose the menu item Configuration > Mass Details and check the Nominal Name 
and Mass for arsenic. If it is missing or altered then ChromLink™ needs to be 
configured (see Configuration of ELAN ChromLink™ on page 43 for details).  

(b) Check that the Mode field indicates “Automatic – Process all NetCDF files in 
specified location”. If it does not, click the Set button to the right of this field and in the 
resulting “Operating Mode” dialog box, click the “Automatic – process all ELAN 
NetCDF files in specified location” radio button, then click the OK button. Next, check 
that the Field labeled “ELAN NetCDF file – location/file to be converted” indicates the 
correct data folder. This should be “C:\elandata\Reportoutput\*.nc”. If it is not, click 
the Browse button to the right of it and, in resulting dialog box, navigate to that folder. 
Double-click on that folder then click the OK button to close the front most dialog box. 
Last, click the Browse button to the right of the field labeled “ELAN ChromLink file 
location…” In the dialog box “Select TotalChrom™ Data Location”, navigate to the 
folder containing the run data and double-click on it. Click the OK button to close that 
dialog box. In the ELAN ChromLink window, click the button “Start Processing ELAN 
Data Files” to start processing of the run data. A new dialog box will open and 
provide current information on the status of the data conversion.   

(c) When data conversion by ChromLink is completed within a minute or two, a 
message in the Step field will indicate “Successfully Finished”. Click the Close button. 
At this point, you may close the ELAN ChromLink application by choosing File > Exit 
or clicking on the window “x” box. In the resulting “OK to quit?” confirmation dialog 
box, click the OK button.  

4. In the TotalChrom™ Navigator window, choose the menu item Build > Method. Click 
the “Load method stored on disk” radio button and click OK. In the TotalChrom™ 
File-Open” dialog box, find C:\HPLC\Methods folder and open “Arsenic1.mth” file. 
The template method file should now be loaded.  
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FIGURE 1: POST-RUN DATA PROCESSING WORK FLOW DIAGRAM 
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If, instead of loading the method file, an error message appears stating that the file is 
unavailable because it is in use and asks if you would like to open it in Read-Only 
mode, click the “No” button. Cancel the Open-File dialog box. Exit the Graphic 
Method Editor. In the Navigator window, choose menu item Admin > CAM 
Administrator. A window will appear with two panes. In the left pane, click on the “+” 
sign in front of “TotalChrom Servers” to expand it. Click on the computer icon on the 
next line that just appeared to highlight it. In the right pane, under the heading 
“Resource/Instrument”, select the first item. If there is more than one item, select 
every item by shift-clicking on each item. Every item should now be highlighted. 
Choose Edit > Remove Locks (or press the Delete key on the keyboard). Next, click 
on the “+” sign in front of “Users” to expand it. Click to highlight your TotalChrom™ 
user name that appeared. In the right pane, under the heading 
“Resource/Instrument”, select every item and Choose Edit > Remove Locks. This 
action serves to unlock files and make them available for editing. If in the future, 
TotalChrome™ complains that files cannot be edited because they are locked, use 
CAM Administrator to unlock them. Choose File > Exit to quit CAM Administrator. 
Start again at the beginning of this step to open the Method Editor.  

5. Choose File > Save As. At the next window you will be invited to enter information
about the method. You may enter pertinent information but this is optional. Click the
OK button and a TotalChrom™ File-Save-As” dialog box opens. Navigate the
directory tree to get to the folder that contains the ELAN data files for this run
(typically in the folder C:\HPLC\Data\). Double-click on this folder. In the “File name:”
field, enter the same name as it exactly appears for the folder that will contain it (i.e.
As<yymmdd> convention where yy=2-digit year, mm=2-digit month, dd=2-digit date).
Click the Save button then close the “Method Editor” window.

6. In the TotalChrom™ Navigator window, choose the menu item Build > Graphic Edit.
Graphic Method Editor’s menu bar, choose File > Open and navigate the file-open
dialog box to the folder containing the method file created in the preceding step. Click
on that file and click the Open button. Return to Graphic Method Editor’s menu bar
and choose File > New Data File. Navigate to C:\HPLC\Data\ and double-click on the
folder containing the run data. Find and click on a data file (indicated by the “.raw”
extension) that corresponds to the “S5” calibrator run. When this file appears in the
File Name field, click the Open button. In the ensuing File-Open dialog box that
presents itself, click the “Cancel” button. If a message box appears with the warning
“Unable to open this file: default.mth”, click OK to clear the message (you do not
have to go to CAM Administration to unlock it). Do the same if another message
warning box appears, i.e. click OK again to clear it? You should be in the “Graphic
Method Editor - <path to method file>” window and see a chromatogram.

7. Choose menu item Calibration > Show Windows and retention window bars (looks
like “H” style error bars) will appear. Each retention time window bar should be
located above the chromatographic baseline and contain an identified peak within its
bounds. If there are any bars at the bottom of the chromatogram located below the
baseline, choose menu item Calibration > Edit Components. Click on the first arsenic
species peak that falls outside its retention time window to select it. In the group of
data fields located on the right side of the window, click on the “Name” dropdown
arrow (located on the right side of the data entry field) and choose the appropriate
species by name. Next, click on the “ISTD” field’s dropdown arrow and choose “IS”.
Be sure the “ISTD” checkbox is unchecked unless you are editing the “IS” peak, in
this case put a checkmark in the “ISTD” checkbox. It is usually not necessary to alter
the retention time window’s “Absolute” and “Relative” window parameters, but you
may do so if experience dictates that a change will be beneficial. Click the Next or
Prev button. Repeat these steps for each arsenic species peak that was not properly
identified because it was outside its retention time window. Since TMAO is not
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present in any of the “S” calibrators, choose File > New Data and open one of the “T” 
series calibrators that contain TMAO (e.g., T5) and confirm its identity and retention 
time window like what was done for S5. When the editing of peak retention time 
windows is completed, click on the menu bar item “Return”. Next, choose File > Save 
followed by File > Exit.  

8. Launch Microsoft® Excel and choose menu item HPLC > Create TC Sequence File 
(the Excel macro “HPLC TransformData.xls” must be installed in Excel’s Startup 
folder). In the open file dialog box, navigate to the current working HPLC data folder. 
Click on a RAW file then click the “Open” button. Wait about 30 seconds until a 
“Done” message box appears. Excel will create two sequence files, one containing 
just the calibrators (name ending with “calib.seq”) and the other file containing all 
samples and calibrators (named As<yymmdd>.seq). You may leave Excel open.  
 
Skip the following steps (a) through (c) unless, for some reason, the Excel menu item 
HPLC > Create TC Sequence File cannot be run:  

(a) In the TotalChrom™ Navigator window, choose the menu item Build > Sequence 
and a dialog box called “Startup” will appear. Click on the radio button labeled “Load 
sequence stored on disk” then click the OK button. Navigate to the folder containing 
the run data and click on the sequence file (ends with “.seq”) for corresponding to the 
run (typically named in the As_yymmdd.seq format). Click the Open button. A 
spreadsheet style sequence table will present itself in a window called “Sequence 
Information – Channel A”. There will be a minimized window for channel B data, 
ignore this window. Look for the “Method” column and click on the first cell in row 1 in 
this column. Right click the mouse and a contextual menu will appear, choose 
”Browse”. In the resulting File-Select dialog box, navigate and choose the method file 
(ending in “.mth”) created earlier. Click on the Select button. The path and name of 
the new method file will replace the default information in this cell. Right click this cell 
again and choose Fill Down. The new file name information will fill down to every cell 
in the “Method” column. Look for the “Study Name” column and click on the first cell 
in row 1 in this column. Note that this cell contains redundant information that is 
already in the Name column. Press the delete key to clear this cell. Right click the 
mouse and a contextual menu will appear, choose “Fill Down”. Right click this cell 
again and choose Fill Down. This will clear every cell in the “Study Name” column. 
Choose menu item File > Save. Do not close this window yet.  

(b) Position the mouse cursor over the first row number (in the Row column on the 
far left side of the window) that is NOT a calibrator. The cursor should be in the form 
of a fat plus sign. If it looks like small vertical double-ended arrow, move the mouse 
slightly up or down until it changes to a fat plus sign. Press and hold down the left 
mouse button and drag down across all the row numbers that are not calibrators. 
Check that you have not accidentally included calibrators, otherwise, deselect all the 
rows and try selecting again. Once you are sure that none of the calibrators are 
selected, choose menu item Edit > Delete. Repeat this process until only rows 
corresponding to calibrators are present in the sequence table. Click the cell in the 
first row in the “Type” column and a dropdown menu should appear. Choose 
“Cal:Replace”. Right-click on the same cell and choose Fill Down. At this time, 
“Cal:Replace” should appear in every cell in the ‘Type” column. 

(c) Inspect the Sequence Editor window for Excel-styled workbook tabs at the 
bottom. Locate the tab labeled “Calibration” (if you do not see it on first look, click on 
the small right arrow just left of the first tab, this will cause the tabs to “scroll” left and 
reveal additional tabs). Click on the top cell in the “Cal Level” column. A dropdown 
menu will reveal “S0”, “S1”, and “S2” through to “T7” menu choices. Moving down the 
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column, for each calibrator you will need to assign its level by choosing correct menu 
item from the dropdown menu.  When all calibrators are assigned their appropriate 
level, click on the cell in the “Calib Rpt” column corresponding to “S7” calibrator. A 
pop-down menu should appear; choose “Short”. Likewise, change the “Calib Rpt” for 
“T7” from “None” to “Short”. Choose menu item File > Save As. A window showing a 
Description field appears, just click OK and Save As dialog box will appear. Name the 
new sequence file the same name as the original sequence file except add the word 
“calib” to the end of the file name (be sure to separate the words by a space). Click 
the Save button. Then close the Sequence Editor window by choosing File > Exit 
from the menu bar.  

 

9. In the TotalChrom™ Navigator window, choose the menu item Reprocess > Batch. A 
new window appears entitled “Batch Reprocessing”. Choose menu item File > 
Sequence and another window appears entitled “From Sequence”. Locate the top 
field labeled “Sequence file” and look for a button with an open folder icon 
immediately to the right of the field. Click this button and navigate, if necessary, to the 
folder containing the run’s sequence files. Click on the sequence file whose name 
ends with “calib.seq” and click the Open button. You will be returned to the previous 
window. Set each parameter in this window as shown in TABLE 9-9.   

TABLE 9-9: TOTALCHROM™  NAVIGATOR – REPROCESS BATCH 

Parameter Name  Parameter Setting 

Starting Row : 1 
Ending Row : <number of rows in sequence file> 

Channel A : Checked 
Channel B : Not Checked 

Start Analysis : Peak Detection 
End Analysis : Calibration 

Batch Execution : Interactive 
Batch Printer : None 
Batch Plotter : None 

Enable Optional Reports in Method 
Use Method is Result File 

: Not Checked 
Grayed Out 

Overwrite Existing Result Files : Checked 
Raw File Treatment : Update existing raw file header with new sequence 

   

10. Click the OK Button.  

11. Choose menu item Reprocess > Start. The middle panel will contain a list of raw file 
waiting to be processed. Reprocessing of the chromatographic raw data will 
commence.  The bottom panel in the window will update with each file’s name as it is 
processed. When processing is done, this panel will be clear of files. Close this 
window.   

12. In the TotalChrom™ Navigator window, choose the menu item Build > Method and 
open the method file for this run. If you get an error message telling you that you can 
only open this in read-only mode, then unlock the files by doing these steps:  

(a) Click “No” to cancel the error message. Select File > Exit to close the Method 
Editor.  

4 
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(b) In TotalChrom Navigator, select Admin > CAM Administration.  

(c) In the CAM Admin Tool window, click in the file explorer-like window on top of the 
“+” sign in front of “TotalChrom Servers” to expand it. Click on the server name. A list 
of files will reveal themselves in the right-hand window panel.  

(d) Click on the first file, hold down the shift key and click on the last file in the list. 
This will highlight all the files in the list. Press the keyboard’s “delete” key. This does 
not delete the actual files but only unlocks them.  

(e) Select File > Exit in the CAM Admin Tool window to close it.  

(f) Return to Method Editor window by selecting Build > Method in the TotalChrom™ 
Navigator window. Begin this step again.  

13. Return to the menu bar and choose Window > Component List. Position the mouse 
on the any of the four corners or edges of the Component List window until the 
mouse cursor turns to a double-headed arrow. Expand the window until it fills its 
parent window.  

14. The Component List window is divided into three panels. The left panel lists each 
component by peak number, retention time and component name. Clicking on any of 
the components will reveal that component’s calibration data and calibration curve in 
the middle and right panels, respectively. Consecutively click on each component 
one at a time and individually inspect each component’s calibration curve. It is 
important to note whether the calibration curve meets requirements for linearity, slope 
and intercept.  

(a) Watch for calibration points that obviously fail to display their expected Response 
Ratio (i.e. fall away from the regression line compared to their neighboring points). 
Typically, a point with a Response Ratio equal to zero indicates that a component 
peak was missed during peak identification phase of calibration processing. Likewise, 
a point that falls far from the calibration curve might be because that component’s 
peak was misidentified (perhaps confused for another component). Inspection of 
nearby eluting component’s calibration curve might reveal an oppositely misaligned 
point for the same calibration level. Return to Graphic Editor and alter the retention 
time windows as necessary, so all peaks will be correctly identified upon 
reprocessing.  

(b) While the regression line does not have to intersect every point, be especially 
mindful of “R-squared” value at the top left of the right panel. R-squared must exceed 
0.990 (“two nines”) for each component. R-squared values >0.999 is common for this 
procedure.  

(c) Corrective action will need to be taken in any case of failure in the above rules.  

15. If the calibration curves pass inspection, close Method Editor.  

16. In the TotalChrom™ Navigator window, choose the menu item Reprocess > Batch to 
reopen the “Batch Reprocessing” window. Choose File > Sequence and click the 
button with the open folder icon located right of the field labeled “Sequence file”. 
Navigate, if necessary, to the folder containing the run’s sequence files and click on 
the other sequence file which name does not contain “calib”.  Click the Open button. 
Upon return to the previous window, set End Analysis to “Quantitiation” and Batch 
Printer to “None”.  Change Batch Execution to “Background” or anything other than 
“Interactive”.All other parameters should remain unchanged.  

17. Click the OK Button.  The front window will close and reprocessing of the 
chromatographic raw data will commence.  



Urine arsenic species HPLCICPDRCMS (Formerly Arsenic species in Urine)  
NHANES 2005-2006 

 

 56 

18. In the TotalChrom™ Navigator window, choose the menu item Reprocess > Results. 
A new window should open called “Reprocess Results”. If you get an error message 
telling you that you can only open this in read-only mode, then unlock the files (follow 
the procedure described in step 4 of this section). Select from the menu File > Open. 
In the open file dialog box, click on the “Files of type:” dropdown menu and select 
“IDX files (*.idx)”. Navigate to the folder containing this run’s data and click on the 
newest file (in the format of “As<yymmdd>-<today’s date>-<time of reprocessing>”). 
Click Open. In the Reprocess Results window will be presented a chromatogram for 
the first sample in the sequence. Carefully inspect the chromatogram one peak at a 
time for correct peak identification and accurate baseline. If you are satisfied that 
there are no integration problems, proceed to the next sample’s chromatogram by 
selecting File > Next File from the menu bar. Examine all chromatograms in this 
manner and make corrections in peak identity and integration as necessary. Make 
notes concerning issues encountered with individual chromatograms and changes 
that were made. If a chromatogram is changed or edited in any way, be sure to select 
File > Save to save your changes. See the chapter entitled “Developing Processing 
Parameters in the Method” in the PerkinElmer TotalChrom™ Workstation Users 
Guide for a detailed explanation on how to use integration events to optimize the 
integration of a chromatogram. After review of each and every chromatogram, select 
File > Exit from the Reprocess Results menu bar.  

19. Repeat step 18 except set both Start and End Analysis to “Report Generation”. Set 
Batch Printer to “FindPrint Factory Pro”. A new window will open entitled “pdFactory 
Pro: <##> Jobs (## pages, ### Kb)”. When reprocessing has completed, click the 
Save button on the pdFactory Pro window. In the Save As dialog box that appears, 
navigate to the run’s data folder and create a new pdf file named “As<yymmdd> 
report”. Be sure to include a space between “report” and the first word of the new file. 
Click the Save” button. This pdf file is to be kept and backed up, for archival 
purposes, in the same folder with all the other chromatographic data files for this run. 
Click the “Close” button to close pdFactory Pro window.  

20. The following steps need only to be done one time during the first steps up of the 
software, or if the file “Arsenic1.sum” is lost or corrupted. In this case, do the 
following steps exactly:  

(a) In the TotalChrom™ Navigator window, choose the menu item Reprocess > 
Summary and a new window entitled “Summary” will open. Choose menu item File > 
Edit Format in this window. A mockup of the default report format will now present 
itself.  

(b) Choose menu item User Notes > Title and entirely delete all of the text in the 
data field by pressing your keyboard’s Backspace key. Check to be sure the text 
insert cursor is flashing at the very left of the data field and there are no invisible 
spaces present, then click the OK button.   

(c) Choose Sample Data > Sample Name and a dialog box will appear with data 
fields and a variety of buttons. Click the Delete button. (Do not be alarmed that 
Sample Name is being deleted. File Name is present in the default summary report 
which will be retained and used to identify each sample.) 

(d) Choose Sample Data > Study Name and in that dialog box change Column 
Width to 8, and set Bottom Label to “ID” (do not include quotes). Click the Replace 
button.  

(e) Choose Component Data > Adjusted Amount and change Column Number to 3, 
Top Label to “Amount” and Bottom Label to “µg/L”. Click the Move button.  

(f) Choose Component Data > Peak Area and change Column Number to 4, and 
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Bottom Label to “[cps*min]”. Click the Move button.  

(g) Choose Component Data > Retention Time and in that dialog box change Top 
Label to “RT”. Click the Replace button.  

(h) In the Summary window menu bar, click on Options. In the new dialog box, 
remove the check marks for all check boxes accept the check boxes for 
“Automatically arrange components” and ‘Store report in an ASCII formatted file”. 
Make sure the radio button entitled “.CSV file (for Microsoft Excel)” is highlighted. In 
the File Name field, type “Summary”. In the Area Reject field, enter 50. Click the OK 
button.  

(i) In the Summary window, choose menu item File > Save As, in the dialog box that 
appears you may enter descriptive comments (though it is not necessary to do so) 
then click the OK button. A new dialog box appears giving the opportunity to save the 
file. Navigate to C:\HPLC\Methods folder and save the new file as “Arsenic1.sum”.  

21. If it is not already open, open the Summary window by choosing the Reprocess > 
Summary menu item in the TotalChrom™ Navigator window. Select Results > From 
Sequence from the menu bar and a “Results from Sequence File” dialog box will 
open. Click on the open folder icon on the right side of the field named “Sequence 
File”. Navigate to the folder containing the run’s sequence files and click on the file 
which name does not contain “calib”.  Click the Open button. Click on the open folder 
icon on the right side of the field named “Report Format File” then navigate to the 
folder C:\HPLC\Methods and click on “Arsenic1.sum”. Click the Open button. Be sure 
that “Load files from channel A” and “Load component list from method” checkboxes 
are checked. Next, click the Print button. The dialog box will close and you will return 
to previous window where the rapidly updating message line at the bottom of the 
window will indicate the process of summary report generation. When finished, a new 
dialog box will appear giving you the opportunity to print the report. It is not necessary 
to print the report (though there is no harm done if it is) because a text file of the 
summary results was automatically saved during processing in the same folder 
where the run’s data resides. Click the Cancel button, then select File > Exit from the 
Summary window’s menu bar.  

22. Open Microsoft Excel and choose File > Open. In the open file dialog box, navigate 
and to the folder containing the run’s data files. In the dropdown menu named “Files 
of type:” select “Text Files”. Then proceed to find and select the “Summary.csv” file. 
Click Open. An Excel worksheet will open containing the data generated during the 
Summary processing step. In Excel, choose HPLC > Transform HPLC Data from the 
menu bar. Immediately a macro will run that will transform the data into a format that 
is easily exported into the database. Just before the macro finishes, a Save As dialog 
box will open giving you the opportunity to save the file as an Excel workbook. Give 
the file a name as follows: “As<yymmdd> results”. The multi-tabbed Excel workbook 
contains a worksheet suitable for data exportation to the MS SQL Server 7™ 
database. Clicking on additional tabs will show worksheets for (a) summary table for 
easy visual review of the data, (b) instrument stability chart showing degree of 
consistency of internal standard peak areas plotted as a function of injection #, 
(c) calibration data with regression statistics for each arsenic species, and (d) plotted 
calibration curves for each arsenic species.  

23. The data processing portion on the instrument controller computer is now complete. 
At this point you may close Microsoft Excel® and TotalChrom™ Navigator.  
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10. RECORDING OF SAMPLE AND QC DATA

a. Transferring the Data to the Central Database

1. Transfer the “As<yymmdd> results”.xls file via floppy disk, recordable CD-R or other
data media to the appropriate subdirectory on the network drive where exported data
are stored.  (Note that directories are named according to instrument/year/month/
and study name or ID, for example,
“I:/Instruments/ELAN_DRC2D/2003/08/As030123 Results - Study 2003-01”.)

2. From a computer that has access to Microsoft Access™ or MS SQL Server 7™
database used for tracking data, log in using your user ID and password.  After you
log into the database, open the FrontEndSet folder in the GO TO window.

3. Click the “Add Sample Results to Database” button. New buttons will appear. Click
the “Import Instrument Data File” button.  For “Instrument”, choose “ELAN-DRC2D”
(or the appropriate instrument). For “Assay”, choose “As Speciation”. Enter the
appropriate run date, run number, analyst, and StudyRefID for these fields. Enter
“µg/L” for the “Units” field. It is not necessary to fill-in the “IS Lot Number” Field.
Select the location of the data file on the network drive and press the “Open” button.

4. In the “Imported Results” table, pressing the “Find X’s” button will show only those
samples whose sample ID is not recognized as a valid QC pool ID or sample ID for
this study.  (Sample IDs are set up when the study is logged into the database.)  If
necessary, corrections to sample IDs and dilution factors can be made in this table
(e.g., correction of transcription errors and adjustment for level of dilution).  If
samples were diluted for analysis, both the sample ID and the dilution factor need to
be edited in this table before the values are transferred to the database.  First,
change the dilution factor to reflect the way that the sample was analyzed then edit
the sample ID to remove any comments about the level of dilution at which the
sample was analyzed. (The replace command is useful here.)

5. When corrections to sample IDs are made, press the “Recheck” button to evaluate
the sample IDs.  Any sample or analyte row marked “Not Recognized” will not be
transferred to the database when the “Transfer” button is pressed.

b. QC Data

Store the results of the QC samples analyzed in each run in the Microsoft Access™ (or
MS SQL Server 7™) database when all other data for the run is imported from the
ELAN® software.  Refer to “Recording of Data” described above for how to import data
into the Microsoft Access™ database.)  The database allows for the printing of several
types of QC reports.  Print one of these reports and keep it in the analyst’s laboratory
analysis notebook for future reference.  Keep another copy with the analysis printouts
from the run.

11. FINAL REVIEW OF THE DATA

a. Analysis Printouts and Analyst Run Report

Bind the analysis printouts with a printout of the calibration curve and curve statistics and
place them in the study folder(s).  Store the results of the patient samples analyzed in
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each run in the Microsoft Access™ (or MS SQL Server 7™) database when all other data 
for the run is imported from the ELAN® software.  Refer to “Recording of Data” described 
above for how to import data into the Microsoft Access™ database.)  The database 
allows for the printing of a run summary report that indicates whether any particular 
patient-sample results are outside of the normal concentration reference range or 
whether any measurement failed precision limits.   Print one of these reports and keep it 
in the analyst’s laboratory analysis notebook for future reference.  Keep another copy 
with the analysis printouts from the run.  (Refer to “Recording of Data” described above 
for how to import data into the database to print out a customized sample report.)  

b. Plotting QC Results 

When the Microsoft Access™ or MS SQL Server 7™ database is used QC plots are 
updated automatically when the data are imported into the database.  Monitor these plots 
regularly for any trends in the bench QC results.  If trends are observed, contact the 
laboratory supervisor. 

c. Supervisor Review 

The Microsoft Access™ or MS SQL Server 7™ database allows the supervisor to review 
the QC and sample results directly in the database.  After the supervisor reviews the 
data, file the paper printouts from the analysis run in the study folder(s). 

12. REPLACEMENT AND PERIODIC MAINTENANCE OF KEY 
COMPONENTS 

a. ICP-MS Maintenance 

Part numbers listed below are PerkinElmer part numbers from their 2000/2001 
Consumables Catalog. 

1. Autosampler probe assembly (part # B300-0161.)  Keep one spare on hand. 

2. Peristaltic pump tubing for sample (0.03 inch i.d., part #0990-8587), rinse station (can 
use either same tube type as for sample or 0.045-inch i.d., part #N0680375) and for 
waste (0.125-inch i.d., part #N812-2012): Keep at least 6 packages of 12 on hand of 
the sample tubing, 6 for rinse station and 2 packages of 12 on hand of the waste 
tubing.  Other suppliers may offer the same size/type of peristaltic tubing.  

3. Nebulizer capillary tubing (used to connect the nebulizer and the peristaltic pump 
tubing, part #0990-8265 or any source of polyethylene tubing, 0.6 mm i.d. x 0.97 mm 
o.d.).  Keep one pack (10 feet) on hand. 

4. GemTip Cross-Flow II Ryton Nebulizer Assembly (part #N812-0516).  Keep at least 
one spare on hand.  

5. Cross-Flow II Replacement GemTips (part #N812-0515).  Keep at least two spare 
pairs on hand (one pair = one tip for liquid + one tip for gas). 

6. Cross-Flow II Replacement Liquid and Gas Tip Ferrules (part #09920518 and 
#09920515, respectively).  Keep at least two spares on hand. 

7. Cross-Flow II Replacement Liquid and Gas O-Rings (part # 09921045).  Keep at 
least five spare pairs on hand. 
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8. Ryton Spray Chamber Kit (part #N812-0124).  One spare kit should be on hand; the 
large O-ring (part #WE01-3060), retaining ring (part #WE01-4081), and right-angled 
drain connector (part #WE01-3119) can be ordered individually.  One spare of each 
should be kept on hand.) 

9. Injector Support/Torch Base (part #N812-0116).  Keep one spare on hand. 

10. Torch O-Ring Kit (packages of four, part #N812-0100).  Keep four spare packages on 
hand. 

11. Quartz torch.  At least two spare torches should be on hand (part #N812-2006). 

12. Alumina 2.0-mm i.d. sample injector (part #N812-6041).  At least two spare injectors 
should be on hand. 

13. RF coil (part #WE02-1816).  One spare should be on hand. 

14. Nickel Skimmer (part #WE02-1137) and sampler cones (part #WE02-1140).  Keep at 
least two spares of each on hand. 

15. Skimmer and sampler cone O-rings (part #N812-0512 and #N812-0511, 
respectively).  Keep at least 10 spares of each on hand. 

16. Series II replacement Ion lens (part #WE018034).  Keep two spares on hand. 

17. Pump oil for the roughing pump (part #N812-2004).  Keep four bottles on hand. 

18. Polyscience chiller coolant (PE Sciex Coolant, part #016558A): Two 1-L bottles 
should be kept on hand. 

19. If possible, have a backup A/S 93 autosampler and Polyscience chiller.  See a 
PerkinElmer sales representative for part numbers. 

13. LIMIT OF DETECTION 

The limits of detection (LOD) for arsenic species in urine specimens is based on three times 
the concentration standard deviation of approximately 20 or more low concentration 
samples, each analyzed in a separate run.  This represents the method detection limit.  
Report results below the detection limit as “< LOD” (where “LOD” is the calculated lowest 
detection limit).  The LOD calculation is reevaluated at least twice a year.  

TABLE 13-1: LIMITS OF DETECTION (LOD) FOR ARSENIC SPECIES  

Species Chemical Name Abbreviated Name Limit of Detection, μg/L 

Arsenobetaine AB 0.4 

Arsenocholine AC 0.6 

Trimethylarsine oxide TMAO 1.0 

Monomethylarsonic acid MMA 0.9 

Dimethylarsinic acid DMA 1.7 

Arsenous (III) acid As(III) 1.2 

Arsenic (V) acid As(V) 1.0 
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14. REPORTABLE RANGE OF RESULTS 

Urine arsenic results are reportable in the range of greater than the LOD, where LOD is the 
calculated lower detection limit.  Dilute results greater than the range of the calibration 
standard concentrations (150 μg/L) appropriately and reanalyze so that the results fall 
within the concentration range covered by the calibration standards.  Dilute urine samples 
by adding the appropriate volume of 18 MΩ⋅cm water (e.g., for a 1:2 dilution, prepare the 
sample by mixing 500 µL of urine and 500 µL of 18 MΩ⋅cm water.  

15. SPECIAL PROCEDURE NOTES – CDC MODIFICATIONS  

None applicable for this operation.  

16. QUALITY CONTROL PROCEDURES 

The Inorganic Toxicology and Nutrition Branch uses the method described in this protocol 
for environmental and occupational health screening studies.   

This analytical method uses two types of Quality Control (QC) systems:  With one type of 
the QC system, the analyst inserts bench QC specimens two times in each analytical run (a 
set of consecutive assays performed without interruption) so that judgments may be made 
on the day of analysis. With the other type of QC system, “blind” QC samples are placed in 
vials, labeled, and processed so that they are indistinguishable from the subject samples 
(as many as possible).  The supervisor decodes and reviews the results of the blind 
specimens. With both systems, taking these samples through the complete analytical 
process assesses all levels of the analyte concentrations. The data from these materials 
are then used to estimate methodological imprecision and to assess the magnitude of any 
time-associated trends. The bench QC pools used in this method comprise two levels of 
concentration spanning the “low-normal” and “high-normal” ranges for each arsenic 
species. Both of these pools are analyzed after the calibration standards are analyzed but 
before any patient samples are analyzed so that judgments on the arsenic species 
calibration curves may be made before analysis of patient samples. These bench QCs 
should be analyzed again at the end of the run (no more than 20 samples). If a second run 
of ≤ 20 samples are analyzed using the same calibration curve as the first run, the QC 
results of obtain from the second run’s own bench QC samples need to be analyzed and 
treated independent of the first run. 

  

a. Establish QC limits for each QC pool.   

Perform an analysis of the mean and standard deviation for each pool from the 
concentration results observed in at least 20 characterization runs. During the 20 
characterization runs, previously characterized QCs or pools with target values assigned 
by outside laboratories to evaluate each run’s QC. In addition to providing QC limits, the 
characterization runs also serve to establish homogeneity of the pools. After the 
homogeneity of the bench materials is established, analysis by another independent 
reference method (e.g., isotope dilution mass spectroscopy) is useful. 
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b. Precision and Accuracy  

QC Results Evaluation.  After completing a run, consult the QC limits to determine 
whether the run is “in control.”  The QC rules apply to the average of the beginning and 
ending analyses of each of the bench QC pools.  The QC rules are as follows: 

1. If both the low-and the high-QC results are within the 2s limits, accept the run.  

2. If one of two QC results is outside the 2s limits, apply the rules below and reject the 
run if any condition is met. 

• 13s – Average of both low QCs OR average of both high QCs is outside of a 
3s limit. 

• 22s – Average of both low QCs AND average of both high QCs is outside of 
2s limit on the same side of the mean. 

• R4s sequential – Average of both low QCs AND average of both high QCs is 
outside of 2s limit on opposite sides of the mean. 

• 10 xs sequential – The previous nine average QCs results (for the previous 
nine runs) were on the same side of the mean for either the low OR high QC.  

If the run is declared “out of control,” the analysis results for all patient samples analyzed 
during that run are invalid for reporting. 

c. Sample Results Precision Evaluation  

If the range of the three replicate readings (maximum replicate concentration value, 
minimum replicate concentration value) for a single sample analysis is greater than 30% 
of the mean of the three replicates, the analysis of that sample should be repeated.  

d. Remedial Action If Calibration or QC Systems Fail to Meet Acceptable 
Criteria 

If an analyte result for a QC material falls outside of the 99% limits for mean or range, the 
following steps should be taken, if possible:  

• Check the chromatograms for each blank, calibrator, QC, and sample for proper peak 
integration and identification. Check that the internal standard peak was properly 
integrated and identified. Change integration parameters or manually reintegrate 
peaks, if necessary, and reprocess the run in TotalChom™.  

• Check the ICP-DRC-MS stability during the run by examining the degree of variability 
and drift in internal standard raw peak areas over the course of the run. 
Irreproducibility that exceeds 15% and drift >20%, or sudden large changes in 
internal standard peak area, likely indicates that there was a problem in plasma 
stability.  

• Setup a new run for the reanalysis of the patient samples affected by the previous 
failed run. Be sure to use freshly prepared calibrators and QC material.  

• If these three steps do not result in correction of the out-of-control values for QC 
materials, consult the supervisor for other appropriate corrective actions. No 
analytical results should be reported for runs that are not in statistical control. 
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17. LIMITATIONS OF METHOD; INTERFERING SUBSTANCES AND
CONDITIONS

The argon chloride (ArCl) interferences on arsenic (75As) are eliminated by the operation of 
the DRC™ under the parameters noted in the sections above during the speciated arsenic 
analysis. 

18. REFERENCE RANGES

The reference range for each arsenic species (see TABLE 18-1) is based on literature 
reports and from periodic review of accumulated data collected during the analysis of urine 
samples representing a normal, healthy population believed to be free of unusual exposure 
to arsenic. Where data is absent or scant, references ranges are based on the scientific 
literature, if available.  

TABLE 18-1: REFERENCE RANGES FOR ARSENIC SPECIES  

Species Chemical Name Reference Range1, µg/L 

Arsenobetaine <LOD – 7.9 

Arsenocholine <LOD

Trimethylarsine oxide <LOD 

Monomethylarsonic acid <LOD – 7.1 

Dimethylarsinic acid 1.8 – 12.2 

Arsenous (III) acid <LOD – 2.5 

Arsenic (V) acid <LOD – 3.2 
1 There are no established reference ranges for arsenic species. Above ranges are estimates based 

on CDC unpublished data.  5-95 percentile of randomly selected NHANES 2002 samples n=48. 

19. ACTION-LEVEL RESULTS

If a patient sample has a non-dietary arsenic concentration greater than 50 μg/L, report the 
levels by fax, telephone, or E-mail to the supervising physician or principal investigator.   

20. SPECIMEN STORAGE AND HANDLING DURING TESTING

Specimens may reach and maintain ambient temperature during analysis.  Take stringent 
precautions to avoid external contamination.  After the samples are analyzed, return them 
to ≤ -20°C freezer storage as soon as possible.  
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21. ALTERNATE METHODS FOR PERFORMING TEST AND STORING 
SPECIMENS IF TEST SYSTEM FAILS 

If the analytical system fails, freezer storage (≤ -20°C) is recommended until the analytical 
system is restored functionality. 

22. TEST-RESULT REPORTING SYSTEM; PROTOCOL FOR REPORTING 
CRITICAL CALLS (IF APPLICABLE) 

Report test results as outlined in the DLS Policies and Procedures Manual.  For critical 
calls, the supervisor should notify the supervising physician or principal investigator as soon 
as possible.  The most expeditious means should be used (e.g., telephone, FAX, or E-mail). 

23. TRANSFER OR REFERRAL OF SPECIMENS; PROCEDURES FOR 
SPECIMEN ACCOUNTABILITY AND TRACKING 

The analyst who receives specimens or samples delivered to Inorganic Toxicology and 
Nutrition Branch (ITN) sets up a “Specimen Folder.” Fill out a tracking form and place it in 
the folder to be given to the analyst performing the analysis. The form tracks location, 
status, and final disposition of the specimens.  When sample analysis is completed, place 
the tracking form in the Specimen Tracking Record Log Book located in the trace-metals 
library.  

Use standard electronic record keeping means (e.g., Microsoft Access™, optical disk, or tape 
backup) to track specimens. Maintain records, including related quality assurance (QA) and QC 
data, for 3 years or longer. Keep duplicate records (off site, if sensitive or critical) in electronic or 
hardcopy format.  Use only numerical identifiers (e.g., case ID numbers); all personal identifiers 
are available only to the medical supervisor or project coordinator to safeguard confidentiality. 
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24. SUMMARY STATISTICS AND QC GRAPHS

A. Urinary Arsenous Acid

  Summary Statistics for Urinary Arsenous Acid by Lot 

Lot N Start Date End Date Mean 
Standard 
Deviation 

Coefficient of 
Variation 

HU-03104_b 197 9/6/2006 5/2/2007 4.762 0.313 6.6 
LU-03102_b 172 9/6/2006 5/2/2007 11.63 0.648 5.6 
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B. Urinary Arsenic Acid

Summary Statistics for Urinary Arsenic Acid by Lot 

Lot N End Date Mean 
Standard 
Deviation 

Standard of 
Variation 

HU-03104_b 197 5/2/2007 5.096 0.449 8.8 
LU-03102_b 183 5/2/2007 17.487 0.897 5.1 
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C. Urinary Arsenobetaine

Summary Statistics for Urinary Arsenobetaine by Lot 

Lot N Start Date End Date Mean 
Standard 
Deviation 

Standard of 
Variation 

LU-03102_b 184 9/6/2006 5/2/2007 5.144 0.3635 7.1 
HU-03104_b 164 9/6/2006 5/2/2007 17.7866 1.0505 5.9 
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D. Urinary Arsenocholine

Summary Statistics for Urinary Arsenocholine by Lot 

Lot N Start Date End Date Mean 
Standard 
Deviation 

Coefficient of 
Variation 

LU-03102_b 190 9/6/2006 5/2/2007 5.3213 0.2486 4.7 
HU-03104_b 166 9/6/2006 5/2/2007 16.1012 0.6437 4 
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E. Urinary Dimethylarsinic Acid

Summary Statistics for Urinary Dimethylarsinic by Lot 

Lot N Start Date End Date Mean 
Standard 
Deviation 

Coefficient of 
Variation 

LU-03102_b 195 9/6/2006 5/2/2007 6.852 0.374 5.5 
HU-03104_b 183 9/6/2006 5/2/2007 21.615 0.756 3.5 
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F. Urinary Monomethylarsonic Acid

Summary Statistics for Urinary Monomethylarsonic Acid by Lot 

Lot N Start Date End Date Mean 
Standard 
Deviation 

Coefficient of 
Variation 

HU-03104_b 193 9/6/2006 5/2/2007 5.653 0.321 5.7 
LU-03102_b 177 9/6/2006 5/2/2007 20.876 0.676 3.2 

0 

2005-2006 Urinary Monomethylarsonic Acid Quality Control

10/26/2006 12/15/2006 2/3/2007 3/25/2007
0

5

10

15

20

25

9/6/2006

HU-03104_b

LU-03102_b



Urine arsenic species HPLCICPDRCMS (Formerly Arsenic species in Urine)
NHANES 2005-2006 

71

G. Urinary Trimethylarsonic Oxide

Summary Statistics for Urinary Trimethylarsonic Oxide by Lot 

Lot N Start Date End Date Mean 
Standard 
Deviation 

Coefficient of 
Variation 

LU-03102_b 193 9/6/2006 5/2/2007 4.7416 0.4442 9.4 
HU-03104_b 176 9/6/2006 5/2/2007 20.0852 1.297 6.5 
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Important Information for Users


CDC periodically refines these laboratory methods.  It is the responsibility of the user to contact the person listed on the title page of each write-up before using the analytical method to find out whether any changes have been made and what revisions, if any, have been incorporated. 


This document details the Lab Protocol for testing the items listed in the following table:

		File Name

		Variable Name

		SAS Label (and SI units)



		UAS_D

		URXUAS3  

		Urinary Arsenous Acid (µg/L)



		

		URXUAS5

		Urinary Arsenic Acid (µg/L) 



		

		URXUAB

		 Urinary Arsenobetaine (µg/L)



		

		URXUAC 

		Urinary Arsenocholine (µg/L)



		

		URXUDMA

		Urinary Dimethylarsonic Acid (µg/L)



		

		URXUMMA 

		Urinary Monomethylacrsonic Acid (µg/L) 



		

		URXUTM 

		Urinary Trimethylarsine Oxide (µg/L)





1. Clinical Relevance and Test Principle 


The method described in this manual assesses arsenic exposure, as defined by exposure to individual arsenic species by analyzing urine through the use of high performance liquid chromatography (HPLC) coupled to inductively coupled-plasma dynamic reaction cell-mass spectrometry (ICP-DRC-MS). Urine is analyzed because urinary excretion is the major pathway for eliminating arsenic from the mammalian body. This hyphenated method will provide accurate quantification of seven urinary arsenic species: arsenite (valence III) and arsenate (valence V), organic forms of arsenic to include monomethylarsonic acid (MMA) and dimethylarsinic acid (DMA), trimethylarsine oxide (TMAO), arsenocholine (AsCo), arsenobetaine (AsB) (see TABLE 1‑1). 


a. Test Principle


The concentration of arsenate [As(V)], arsenite [As(III)], MMA, DMA, TMAO, AC, AB are determined by using high performance liquid chromatography (HPLC) to separate the species coupled to an ICP-DRC-MS to detect the arsenic species. This analytical technique is based on separation by anion-exchange chromatography (IC) followed by detection using quadrupole ICP-MS technology and includes DRC™ technology (35), which minimizes or eliminates many argon-based polyatomic interferences (36) will require 0.5 mL of urine. Arsenic species column separation is largely achieved due to differences in charge-charge interactions of each negatively-charged arsenic component in the mobile phase with the positively-charged quaternary ammonium groups bound at the column’s solid-liquid interface. Upon exit from the column, the chromatographic eluent goes through a nebulizer where it is converted into an aerosol upon entering the spray chamber. Carried by a stream of argon gas, a portion of the aerosol is transported through the spray chamber and then through the central channel of the plasma, where it is heated to temperatures of 6000-8000° K. This thermal energy atomizes and ionizes the sample. The ions and the argon enter the mass spectrometer through an interface that separates the ICP, which is operating at atmospheric pressure (approximately 760 torr), from the mass spectrometer, which is operating at approximately 10-5 torr. The mass spectrometer permits detection of ions at each mass-to-charge ratio in rapid sequence, which allows the determination of individual isotopes of an element. Once inside the mass spectrometer, the ions pass through the ion optics, then through the DRC™, and finally through the mass-analyzing quadrupole before being detected as they strike the surface of the detector. The ion optics uses an electrical field to focus the ion beam into the DRC™. The DRC™ component is pressurized with an appropriate reaction gas and contains a quadrupole. In the DRC™, elimination or reduction of argon-based polyatomic interferences takes place through the interaction of the reaction gas with the interfering polyatomic species in the incoming ion beam. The quadrupole in the DRC™ allows elimination of unwanted reaction by-products that would otherwise react to form new interferences. 


		TABLE 1‑1: Species of Arsenic 



		Name

		Abbreviation

		Structural Formula

		pKa



		Arsenobetaine

		AB

		[image: image1.jpg]Environmental Health







		-



		Arsenocholine
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		Monomethyl arsenate

		MMA

		[image: image4.emf]2005-2006 Urinary Arsenous Acid Quality Control


0


2


4


6


8


10


12


14


9/6/2006 10/26/2006 12/15/2006 2/3/2007 3/25/2007


HU-03104_b


LU-03102_b




		4.1, 8.7 



		Dimethylarsinic acid 

		DMA
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		6.2



		Trimethylarsine oxide

		TMAO
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		-



		Arsenic (V) acid 
(arsenate)

		As(V)
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		2.2, 7.0, 11.5



		Arsenous (III) acid 
(arsenite)

		As(III)
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Safety Precautions


Precautionary information that is important to protecting personnel and safeguarding equipment will be presented inside a box, such as this one, throughout the procedure where appropriate. 



Follow universal precautions.  Wear gloves, a lab coat, and safety glasses while handling human blood, plasma, serum, urine or other bodily fluid or tissue. Place disposable plastic, glass, and paper (e.g., pipette tips, autosampler tubes, and gloves) that come in contact with human biological fluids, such as urine, in a biohazard autoclave bag. Keep these bags in appropriate containers until they are sealed and autoclaved. When work is finished, wipe down all work surfaces where human biological fluid was handled with a 10% (v/v) sodium hypochlorite solution. The use of the foot pedal on the Micromedic Digiflex™ is recommended because it reduces analyst contact with work surfaces that have been in contact with human biological fluid and also keeps the hands free to hold specimen cups and autosampler tubes. Dispose of all biological samples and diluted specimens in a biohazard autoclave bag at the end of the analysis according to CDC/DLS guidelines for disposal of hazardous waste.


PerkinElmer provides safety information that should be read before operating the instrument.  This information is found in the PerkinElmer ELAN® 6100 ICP-DRC-MS System Safety Manual.  Possible hazards include ultraviolet radiation, high voltages, radio-frequency radiation, and high temperatures.


Caution!


Exercise caution when handling and dispensing concentrated nitric acid.  Always remember to add acid to water.  Nitric acid is a caustic chemical that is capable of severe eye and skin damage.  Wear powder-free gloves, a lab coat, and safety glasses.  If nitric acid comes in contact with any part of the body, quickly wash the exposed area with copious quantities of water for at least 15 minutes.


2. Data System Management


To maintain the integrity of specimen and analytical data generated by this method, eliminate hand entry of specimen identifiers or analytical results whenever possible, proofread all transcribed data, and regularly defragment and back up the ICP-MS computer’s hard drive.


a. Data Entry and Transfer


Whenever possible, use bar code scanners to enter sample identifiers into the ICP-DRC-MS computer software to avoid errors associated with the keyboard-entry process and to speed up sample processing.  When bar code scanners cannot be used, proofread transcribed data after entry.  Handle or transfer data electronically when reporting or moving data to other computerized data-handling software.  In the Inorganic Toxicology and Nutrition Branch, sample analysis results generated by this method are stored for long periods in Microsoft Access™ or MS SQL Server 7™ database software.  The results should include at least the analysis date, analytical run number, quality-control (QC) results for the run, results of specimen analysis by specimen identification (ID), and method identifier.


b. Routine Computer Hard Drive Maintenance


Defragment the computer hard drive regularly by using software such as Microsoft Windows® Disk Defragmenter (located in Start > Programs > Accessories > System Tools) or an equivalent backup program to maximize computer performance and maintain data integrity for files on the hard drive.  An entry will automatically be made in the Windows™ system event log when this process is done and will provide documentation of this step.

c. Data Backup


(1) Schedule of Data Backups


Weekly. Full data backups onto one or more recordable compact discs (CD-R) or digital video discs (DVD). 


Daily. Full data backups onto an external hard drive. 


(2) Backup Procedures


Whenever making a backup (daily or weekly) include the directories and subdirectories:


C:\elandata (include all subdirectories)


C:\hplc (must include subdirectories “data” and “methods”, also include other    relevant directories)


Before making weekly backups, saving a copy of the Windows™ event log in the active “elandata” directory will ensure archiving of all recent software system events (including communications between ICP-DRC-MS and ELAN® software, as well as times of hard drive defragmentation, and other Windows™ system events).


(a) External Hard Disk Backups


Connect the ELAN data system computer to an external hard disk with sufficient storage capacity to store several copies of the backup files (≥ 18 gigabytes). 


Configure Microsoft Windows® Backup™ (located in Start > Programs > Accessories > System Tools) program to do a daily backup of the ELAN data system computer’s data directories (see Backup Procedures)


(b) Compact Disc Backups


Use CD-R disks only (recordable compact disks), not CD-RW disks (rewritable compact disks).


Record the CD-R so that after creation the recordable compact disk cannot be written to again (to prevent any accidental over-writing of stored data).


Use Adaptec “Easy CD Creator”™ or equivalent software to backup. 


(c) Removing Data from the ICP-DRC-MS Computer Hard Drive


When the active “elandata” and “hplc” directories on the ICP-DRC-MS computer hard drive becomes too large to fit onto a single recordable compact disk, remove the oldest data on the hard drive so that a regular backup can be done onto a single CD-R.  Usually, this procedure can be done annually.


Back up the oldest data on the hard drive in duplicate onto two CD-R disks.  Manually select each dataset folder (subdirectories under “C:\elandata\dataset” and “C:\hplc\data”) and other relevant files (i.e., optimization, tuning, and sample files) that are to be included on these backups.  


Verify that backup CD-R disks operate correctly before deleting any data from the hard drive. To verify the operation of a CD-R disk, open any file on the disk by using the appropriate computer software (ICP-DRC-MS software). 


After verifying that all backups are operational, delete the original data from the hard drive.


Keep one copy of the CD-R disk in a building other than the laboratory (in case of fire).  Keep the other near the ICP-MS laboratory. 



(d) Backup of Sensitive Data


Make a backup for sensitive data on duplicate, recordable compact disk. Store the two CD-R disks in two different buildings.


d. Documentation of System Maintenance 


Computer Maintenance:  Record any maintenance of computer hardware, HPLC or ICP-DRC-MS software in the instrument logbook.  Place other electronic records relating to integrity of the data and hard drive in the Windows™ event log.  Back up the event log on a regular basis by saving a copy in the active “elandata” directory.  The event log will then be backed up along with the ELAN data when backup CD-R disks and tapes are made.
Instrument Maintenance: Document system maintenance in hard copies of data records (i.e., daily maintenance checklists, PerkinElmer service records, and instrument log book) as well as in electronic records relating to instrument optimization (default.dac), tuning (default.tun).


3. Collecting, Storing, and Handling Specimens; Criteria for Rejecting Specimens


a. Specimen Type


Specimen type is urine. No special instructions for fasting or special diets are required of patient or study subjects. 


b. Specimen Collection, Handling and Storage


Optimal amount of specimen is 0.5 mL; minimum is 0.25 mL. Use sterile specimen containers for specimen acquisition. Acceptable containers for allotment of urine for this method include 15-mL PP centrifuge tubes (e.g., Becton, Dickinson and Company model number 352097).  Screen specimen collection cups, containers and sample tubes for arsenic contamination before use. 


Specimen handling conditions are outlined in the division protocol for urine collection and handling.  To prevent inter-conversion of arsenic species, immediately store and transport urine specimens at ( -20(C.  Upon receipt, they must remain frozen at ( -20°C until time for analysis.  Refreeze at ( -20(C portions of the sample that remain after analytical aliquots are withdrawn.  Samples thawed and refrozen several times are compromised.  


c. Criteria for an Unacceptable Specimen


The criteria for an unacceptable specimen are either a low volume (< 0.25 mL) or suspected contamination due to improper collection procedures or collection devices.  Specimen contact with dust or dirt may compromise test results. In all cases, request a second urine specimen.  


4. Procedures for Microscopic Examinations


Not applicable for this procedure.


5. Chemicals, Standards, and Quality Control Material


a. Chemicals and Standards


1. Water, high purity (≥ 18 M((cm resistivity). 


2. Ammonium carbonate, (CAS# 506-87-6), MW 96.09, Puratonic® 99.999% Alfa Aesar, Stock #12980 or equivalent.


3. Tris (hydroxymethyl) aminomethane, (CAS# 77-86-1), MW 121.14, Bio-refined, GFS Chemicals, Stock# 1948 or equivalent.


4. Ammonium Sulfate, (CAS# 7783-20-2), MW 132.13, Mallinckrodt GenAR, Stock# 7725 or equivalent. 


5. Ammonium Acetate, (CAS# 631-61-8), MW 77.08, ICN Biochemicals, Stock# 193848 or equivalent. 


6. 10% hydrogen in argon gas mixture, ≥ 99.999% purity (Matheson Tri-Gas Products, San Jose, California, or equivalent vendor). 


7. Double-distilled nitric acid (GFS Chemicals Inc., Columbus, OH) or equivalent vendor.


8. Liquid argon. 


9. Acetonitrile, HPLC or Spectrophotometer grade. 


10. Bleach (10% sodium hypochlorite solution) from any vendor.


11. Acetic Acid Optima Grade


12. Ammonium Hydroxide Optima Grade


13. Base urine pooled from anonymous donors or purchased from vendor.


b. Standards


1. Arsenic (III) oxide, As2O3, CAS 1327-53-3, MW 197.84 (Catalogue # 20,267-3, Sigma-Aldrich, Milwaukee WI 53201).


2. Arsenic (V) oxide hydrate, As2O5·xH2O, CAS 12044-50-7, MW 229.84 (Catalogue # 36,345-7, Sigma-Aldrich, Milwaukee WI 53201).


3. Arsenobetaine, (CH3)3AsCH2COOH, CAS 64436-13-1, MW 178.06 (Catalogue # 11093, Sigma Chemicals Co., St. Louis MO). 


4. Arsenocholine bromide, (CH3)3AsCH2CH2OH·Br, MW 244.99 (Argus, Vernio, Italy). 


5. Dimethylarsinic acid, (CH3)2As(OH)2, MW 138.01 (Catalogue # PS-51, Chem Service, West Chester, PA, 19381).


6. Disodium methyl arsenate, CH3AsO3·6H2O, CAS 144-21-8, MW 291.9 (Catalogue # PS-281, Chem Service, West Chester, PA, 19381). 


7. Trimethylarsine oxide, (CH3)3AsO, CAS 4964-14-1, MW 136.03 (Argus Chemicals, Vernio, Italy). 


c. Quality Control Material


Quality control (QC) material is made from pools of human urine collected from several anonymous donors. See the Preparation of Quality Control Material section for details of preparation. The two urine QC pools made for arsenic speciation assay are designated as: 


		QC level

		QC Designation ID



		low pool

		LU-yy###



		high pool

		HU-yy###



		





Where substitutions are: yy = the last two digits of production year, and ### = assigned pool identification number. 

QC material that is to be used for bench quality control purposes will need to be “characterized” as described in the section Establish QC limits for each QC pool.

6. Instrumentation, Equipment, Software and Supplies


a. Instrumentation


1. HPLC System


2. HPLC Pump, specifically, PerkinElmer® Series 200™ Pump, made with biocompatible materials consisting of titanium, polyethylethylketone (PEEK) and other polymers in the fluid path (PerkinElmer Instruments., Shelton CT). 


3. HPLC Autosampler, specifically, PerkinElmer® Series 200™ Autosampler, made with biocompatible materials consisting of titanium, PEEK and other polymers in the fluid path (PerkinElmer Instruments, Shelton CT). 


4. Autosampler temperature cooling tray for 100 samples, specifically, PerkinElmer® Series 200™ Peltier Cooling Tray and Assembly. 


5. Column oven, specifically, PerkinElmer® Series 200™ Column Oven. 


6. Chromatography data handling software, specifically, TotalChrom™ Workstation, version 6.0.2 or later (PerkinElmer Instruments, Shelton CT). 


7. Anion-exchange HPLC column, specifically, PRP-X100™, 4.6 X 150 mm dimensions, 3 µm particle size in PEEK hardware (P/N 79175, Hamilton Company, Reno NV). 


8. Guard column and cartridge, 2.3 x 30 mm PRP-X100™, 10-20 µm particle size (P/N 79383, Hamilton Company, Reno NV,). 

9. Autosampler injection needle, stainless steel (P/N N293-0023, PerkinElmer Instruments, Shelton CT). 


10. Autosampler injector loop, 20 µL (P/N 9055-022, Rheodyne Co.). 


11. Autosampler injector loop, 200 µL (P/N 9055-025, Rheodyne Co.). 


12. Electrically-activated 6-port switching valve, (P/N EV750-100, Rheodyne Co.). 


(2) ICP-DRC-MS System


1. Inductively-coupled plasma mass spectrometer, specifically, the ELAN™ DRC II with Dynamic Reaction Cell (DRC™) capability (PerkinElmer Instruments, Shelton CT). 


2. ELAN instrument control and data handling software, version 2.4 with service pack 2 (PerkinElmer Instruments, Shelton CT).


3. Cyclonic spray chamber (PerkinElmer Instruments, Shelton CT).


4. Concentric glass nebulizer, (P/N SB-50-A2, J. E. Meinhard Associates, CA). 


5. External peristaltic 4-channel peristaltic pump, “Minipuls 3” (Gilson, Middleton, WI) or equivalent. 


b. Equipment 


1. Water purification system for providing ultrapure water with a resistivity ≥ 18 M((cm. 

2. Eppendorf® Model 5417R refrigerated centrifuge fitted with FA45-24-11 fixed angle rotor or equivalent refrigerated centrifuge capable of ≥ 15,000 X G for centrifugation of 1.5 mL capacity microcentrifuge tubes. 


3. High-precision analytical balance capable of accurately weighing milligram amounts of material to the tenth of a milligram or better. 


4. Analytical balance for routine weighing of material to the nearest hundredth of a gram and with a loading capacity of at least 200 g. 


5. pH meter with one hundredth’s of a pH unit readout or better, fitted with glass electrode (pH probe). 


6. Temperature compensation probe for pH meter. 


7. Micromedic Digiflex™ automatic pipette (or equivalent) equipped with 10.0-mL dispensing syringe, 2,000-(L sampling syringe, 0.75-mm tip, and foot pedal (LABREPO, Inc., 101 Witmer Rd., Suite 700, Horsham, PA 19044).


8. Calibrated hand-held adjustable pipetters that cover the range of accurate liquid delivery from 50 µL to 5000 µL. Research Pro™ Eppendorf® electronic programmable pipetters (distributed by Brinkmann Instruments, Westbury NY). 

9. “Repeater Plus” Pipetter (Eppendorf® catalogue # 2226020-1, distributed by Brinkmann Instruments, Westbury NY), or equivalent. 


10. Gas regulator for 10% DRC gas (Matheson Tri-Gas Products, San Jose, California, or equivalent vendor).


11. Gas regulator for liquid argon dewar (Matheson Tri-Gas Products, San Jose, California).


12.  <insert text here>


c. Computer Software


1. pdFactory Pro 1.52 or later version, FinePrint Software, LLC, www.fineprint.com or equivalent. This product is used for creating electronic Portable Document Files (pdf) directly from Microsoft® Windows print dialog box. 


2. A custom Microsoft Excel® macro procedure named “TransformHPLCdata”. See Error! Reference source not found. section in the Error! Reference source not found. for description and macro code. 


d. Supplies


1. 5-200 (L pipette tips, 960 tips per case (Eppendorf® catalogue # 2235137-1, distributed by Brinkmann Instruments, Westbury NY), or equivalent. 


2. 20-300 (L pipette tips, 960 tips per case (Eppendorf® catalogue # 2235144-3, distributed by Brinkmann Instruments, Westbury NY), or equivalent.


3. 1000 (L pipette tips, 960 tips per case (Eppendorf® catalogue # 2249044-3, distributed by Brinkmann Instruments, Westbury NY), or equivalent.


4. 5 mL pipette tips, 500 tips per case (Eppendorf® catalogue # 2235081-1, distributed by Brinkmann Instruments, Westbury NY), or equivalent.


5. 12 Acid-cleaned volumetric flasks, 100-mL for standards preparation (polypropylene or polymethylpentene flasks preferred).  To acid-wash flasks, rinse with 10% (v/v) reagent-grade nitric acid, followed by rigorous rinsing with 18 M((cm water.  Repeat this process several times depending on prior use of the containers.


6. 2 Acid-cleaned 2 liter PE bottles.  To acid-wash containers, rinse with 10% (v/v) reagent-grade nitric acid, followed by rigorous rinsing with 18 M((cm water.  Repeat this process several times depending on prior use of the containers. 


7. Eight acid-cleaned 1 liter PE bottles.  To acid-wash containers, rinse with 10% (v/v) reagent-grade nitric acid, followed by rigorous rinsing with 18 M((cm water.  Repeat this process several times depending on prior use of the containers.


8. Four acid-cleaned 500 mL PE bottles.  To acid-wash containers, rinse with 10% (v/v) reagent-grade nitric acid, followed by rigorous rinsing with 18 M((cm water.  Repeat this process several times depending on prior use of the containers. 


9. Twenty-four acid-cleaned 250 mL PE bottles.  To acid-wash containers, rinse with 10% (v/v) reagent-grade nitric acid, followed by rigorous rinsing with 18 M((cm water.  Repeat this process several times depending on prior use of the containers.


10. 1.5 mL polypropylene (PP) microcentrifuge tubes (Eppendorf® catalogue # 2236380-8, distributed by Brinkmann Instruments, Westbury NY), or equivalent. 


11. 6 or more tube racks for 1.5 mL microcentrifuge tubes (Eppendorf® catalogue # 2236422-7, distributed by Brinkmann Instruments, Westbury NY), or equivalent. 


12. 6 or more vial rack for HPLC autosampler vials, 50-position, (catalogue C4012-25, National Scientific Co., and phone 800-332-3331). 


13. 5 or more flangless ferrules, “blue” for 1/16” O.D. tubing (UpChurch Scientific catalogue # P-200X, distributed by ChromTech, phone 800-822-5242) or equivalent. 


14. 5 or more “FingerTight III” HPLC “Tefzel” fittings, 10-32 threading, for 1/16” O.D. tubing (UpChurch Scientific catalogue # F-300X, distributed by ChromTech, phone 800-822-5242) or equivalent.


15. Repeater pipetter tips, “Combitips Plus” 5 mL (Eppendorf® catalogue # 2226640-3, distributed by Brinkmann Instruments, Westbury NY), or equivalent. 


16. HPLC tubing, 0.007” I.D. X 1/16” O.D., polyethylethylketone (PEEK), 5 feet length. 


17. Tubing, 0.03” I.D. X 1/16” O.D., polypropylene (PP), 5 feet length. 


18. Four “end-of-tubing” prefilters (10 µm) for each HPLC reservoir bottle, (UpChurch Scientific catalogue # A-438, distributed by ChromTech, phone 800-822-5242) or equivalent. 


19. In-line HPLC post-pump filter (2 µm), (UpChurch Scientific catalogue # A-430, distributed by ChromTech, phone 800-822-5242) or equivalent. 


20. 20 mL Luer fitting plastic syringe. 


21. Kay-Dry™ paper towels and Kim-Wipe™ tissues (Kimberly-Clark Corp., Roswell GA, or equivalent vendor).


22. Teflon™-coated magnetic stirs bars (2).  (Catalog Number 58948-974 or equivalent), VWR Scientific Products, Buffalo Grove, IL.


23. Cotton swabs (Hardwood Products Co. ME, or equivalent vendor).


24. Nitrile, powder-free examination gloves (N-Dex®, Best Manufacturing Co., Menlo, GA, or equivalent vendor).


25. Biohazard autoclave bags (Curtin-Matheson Scientific, Inc., Florence, KY, or equivalent vendor).


7. Instrument Setup and Configuration


HPLC Hardware Setup


A PerkinElmer representative should perform the first installation of the Series 200™ HPLC system. If the instrument has been moved, laboratory personnel can assemble and configure the system according to the PerkinElmer supplied user manuals for the Series 200 LC Pump and the Series 200 Autosampler. The following should be considered in planning a new location:


1. Two 6-outlet A/C power strips rated for 15-amp duty will be required to plug-in all HPLC equipment and its associated components. 


2. The HPLC equipment needs to be placed adjacent to the right side of the ICP-DRC-MS instrument. Allow for 4 feet of bench space for the HPLC equipment and data processing computer. A bench height of 32–34 inches is best. 


3. HPLC components need to be arranged, from left to right, in the following order: 1) eight-port switching valve, 2) column oven, and 3) pump with autosampler. Set the autosampler on top of the pump. 


4. Replace the existing injection sample loop with a 20 µL loop. 


5. Replace autosampler needle with one made of stainless steel (PerkinElmer P/N N293-0023), if it does not already have one. Titanium needles are unsuitable due to their potential to be a source of arsenic contamination. Refer to the PerkinElmer Series 200 LC Autosampler user manual for instructions on needle replacement. 


6. Replace all stainless steel HPLC tubing following the HPLC pump’s purge port with “yellow” PEEK tubing, 0.007” I.D. X 1/16” O.D. Use “yellow” PEEK tubing for the remainder of the fluid path. Keep tubing lengths short but allow for a small amount of “wiggle room”. 


7. Install a PEEK construction in-line filter (10 µm) between the HPLC pump and the autosampler. 


8. Install a guard column in front of the analytical column inside of the column oven. Do not use the column oven’s stainless steel tubing that acts to preheat the mobile phase before it enters the column. The preheating is unnecessary and the extra tubing length will not help the quality of the chromatography. 


9. Attach via a plastic tie clamp (or equivalent) one end of a given length of ¼” diameter Tygon™ tubing to the end of the bench holding the HPLC equipment. Bring the other end of this Tygon™ tubing so it will empty into a large waste jug. Position this tubing close enough to the 6-port switching valve so that HPLC tubing of port #2, when it is not attached to the nebulizer, can be manually inserted into the Tygon™ tubing and HPLC effluent can be directed to waste. 


b. Software Installation


The ELAN Instrument Control version 2.4 with Service Pack 2 should be already installed on the computer controlling the ELAN DRC II™. If it is not, contact a PerkinElmer service representative to get the latest version of the software. 


It is preferable to install PerkinElmer’s TotalChrom™ Workstation package on the same computer that contains the ELAN Instrument Control software
. It is advised that a PerkinElmer representative install and initially configure TotalChrom™. Alternatively, laboratory personnel can install and configure TotalChrom themselves by following instructions contained in TotalChrom Workstation User’s Guide, or by getting help by calling PerkinElmer Technical Services. As part of installing TotalChrom™, create a folder named “hplc” on the root level of the C drive. Create the following subfolders inside the “hplc” folder: “methods”, “data”, “optimization”, and “reports”. Feel free to create additional subfolders as the need arises. This method assumes that version 6.2.0 of TotalChrom™ Workstation package is installed. 

ChromLink™ 2.0 (PerkinElmer Instruments) is installed into its own program folder. The installation of ChromLink™ is quick and straightforward when using the supplied installation utility. 


Additional software that should be installed on the same computer is pdFactory Pro 1.52 (FinePrint Software, LLC). This software is used for creating electronic Portable Document Files (PDF). It is used like a printer in that documents are “printed” from the Microsoft® Windows print dialog box, but instead of being printed on paper, the document appears on screen that can be viewed before either sending it to a printer for hardcopy or saving it on disk as a PDF file, or both. Because of the “trial and error” nature of solving chromatographic integration challenges, frequent reprocessing (and reprinting) may be required. In these instances, generating PDF documents becomes an indispensable tool. 


c. Peristaltic Pump Setup


An external peristaltic pump offers a number of advantages over the peristaltic pump built into the ICP-DRC-MS. It can be started, stopped and its speed set independent of the ICP-DRC-MS control software. This “feature” is important when one considers that the HPLC pump “knows nothing” about the state of affairs beyond the HPLC system, and it will continue to pump mobile phase regardless of whether the spray chamber is being drained or not. Likewise, the built-in peristaltic pump is under ELAN software control only and cannot be operated in manual mode. While it is feasible to configure the ELAN software to force the built-in peristaltic pump to keep emptying the spray chamber after completing an analysis, it is nonetheless easy to make a mistake during the ELAN program setup. This is because the built-in pump’s timing and speed is set in the ELAN’s sample file and not the method file. Because the analyst needs to create the sample file each time before a batch run, there is a persistent danger that the built-in peristaltic pump’s timing and speed could be set up incorrectly or forgotten by the analyst. If this happens, the software will stop the built-in peristaltic pump well before the HPLC pump stops, causing the spray chamber to flood and the plasma to be extinguished by mobile phase. Worse, it is quite possible for the HPLC to pump mobile phase for 30 minutes or longer before it auto-stops, causing extensive flooding of the torch box and the ICP-DRC-MS. The end result will be liquid spillage inside the ICP-DRC-MS, and possibly, damage to the instrument electronics. The best solution to avoid flooding the torch and causing a run to abort is to use an external peristaltic pump. This is simply due to the fact that the only way to stop an external peristaltic pump (because it is not under instrument control) is to press the stop button on the pump itself. 


1. Set up a 4-channel peristaltic pump (Gilson “Minipuls 3” or equivalent) on the ICP-DRC-MS spray chamber shelf just behind the spray chamber. 


2. Do not connect the peristaltic pump to the control computer. Connect the pump to A/C power only. Run the pump in manual mode only. 


d. Electrical Connections


Make the necessary electrical connections between specific I/O terminals of the HPLC autosampler, the pump, the ICP-DRC-MS, and the 6-port switching valve. The event I/O terminals are prominently labeled and are located on the right side of each instrument, with the exception of the 6-port switching valve where it is located on the back of this unit.  


1. Between the HPLC pump and the autosampler, use two 12 inch long common telephone wires with RJ-11 connectors to connect:


(a) The HPLC pump’s terminal labeled “RDY” to the HPLC autosampler’s terminal labeled “RDY IN”, and 


(b) The HPLC pump’s terminal labeled “EXT RUN” to the HPLC autosampler’s terminal labeled “INJ 1”. 


2. Use the supplied cable (PerkinElmer P/N B3001203 or equivalent) to connect the Pump’s “RUN OUT” terminal to the ICP-DRC-MS’s “AUXILLARY I/O”. 


3. Use the supplied cable (PerkinElmer P/N N2600418 or equivalent) to connect the Pump’s “TE 1” terminal to the back of the 6-port electrically-activated switching valve’s terminal block I/O. 


e. Six-Port Switching Valve


The electrically activated 6-port switching valve’s DIP switch needs to be configured upon initial installation. If the switching valve is not put into “pulse mode”, the unit will not respond to the ~1 second contact closure from the PerkinElmer Series 200 HPLC autosampler. This only needs to be done once for a new unit. On the other hand, the settings of the front panel buttons should be checked before the start of each chromatographic run. 


1. Turn the EV750-100 6-port valve unit upside down and remove the 4 screws using a Philips head screwdriver. Remove the cover of a new EV750-100 6-port valve and look for DIP switch “SW3” on the printed circuit board. Use a small flat-head screw driver or the tip of a pen to adjust the position of each switch: 

		Rheodyne® EV750-100 DIP Switch “SW3”



		DIP switch #

		1

		2

		3

		4

		5

		6

		7

		8



		Position

		up

		up

		down

		down

		down

		up

		up

		down





2. Screw the cover back on the EV750-100. Connect the timed event wire leads that come from the “TE1” timed event output on the Series 200 HPLC pump to I/O junctions #4 and GND on the back of the EV750-100 (order of connection of colored wires does not matter). 


3. Position the EV750-100 close to and on the left side of the HPLC Series 200 Column Oven. Install a 200 µL sample loop between ports #1 and #4. Using the supplied HPLC pressure fittings, make the remaining HPLC tubing connections to the appropriate ports as described in TABLE 8‑1. 


		TABLE 8‑1: Tubing Connections on EV750-100



		Valve 
Port

		Flow Direction

		Tubing 
Description

		Tubing
Length



		

		From

		To

		

		



		#1

		Valve Port #1

		Sample Loop

		PEEK

		-



		#2

		Valve Port #2

		Nebulizer

		HPLC tubing, 0.007” i.d., 1/16” O.D., “yellow” PEEK

		30 cm



		#3

		Column

		Valve Port #3

		HPLC tubing, 0.007” i.d., 1/16” O.D., “yellow” PEEK

		20 cm



		#4

		Sample Loop

		Valve Port #4

		PEEK

		-



		#5

		Valve Port #5

		Waste

		PP or PFA Tubing, 
0.03” i.d., 1/16” o.d., 

		Length as needed



		#6

		Peristaltic Pump

		Valve Port #6

		PP or PFA Tubing, 
0.03” i.d., 1/16” o.d., 

		~50 cm
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4. Plug-in the A/C power adapter to the back of the unit and into a regular 110V outlet. The EV750-100 will automatically come on and the one of the diode indicators will light up. Press the “Local/Remote” button on the front of the unit so that the top yellow indicator light is on. Press the left arrow button until the LCD display indicates “1”. Press the “Local/Remote” button again so that the bottom green indicator light is now on. 


5. The EV750-100 is ready for operation. 


8. Standard Procedure


a.  Preparation of Stock Solutions


1. 0.5 M Ammonium Acetate, pH 5.  Dissolve 27.2 g of ammonium acetate and 8.0 mL of glacial acetic acid into approximately 950 mL of 18 M((cm water. Adjust pH to 5.0 by adding concentrated glacial acetic acid drop-wise. Complete volume to 1000 mL with 18 M((cm water. Mix thoroughly. Expires in 1 year. Prepare ahead of time or as needed.


2. 0.1 M Ammonium Acetate, pH 5. Dissolve 5.44 g of ammonium acetate and 1.68 mL of concentrated glacial acetic acid into approximately 900 mL of 18 M((cm water. Adjust pH to 5.0 using drop wise additions of either ammonium hydroxide or glacial acetic acid. Complete volume to 1000 mL with 18 M((cm water. Mix thoroughly. Expires in 1 year. Prepare ahead of time or as needed.


3. 0.5 M Ammonium Carbonate. Dissolve 48.05 g of ammonium carbonate into approximately 900 mL of 18 M((cm water. Complete volume to 1000 mL with 18 M((cm water. Mix thoroughly and filter. Expires in 1 year. Prepare ahead of time or as needed. 


4. 0.5 M TRIS Buffer. Dissolve 60.57 g of tris(hydroxymethyl)aminomethane in approximately 900 mL of 18 M((cm water. Complete to 1000 mL with 18 M((cm water. Expires in 1 year. Prepare ahead of time or as needed.


5. 0.5 M Ammonium Sulfate. Dissolve 66.07 g of ammonium sulfate in approximately 900 mL of 18 M((cm water. Complete to 1000 mL with 18 M((cm water. Expires in 1 year. Prepare ahead of time or as needed.


6. 5% Acetonitrile. To make autosampler rinse solution, add 50 mL of acetonitrile (HPLC or Spectrophotometer grade) to 950 mL of 18 M((cm water. Mix. Expires in 1 year. Prepare ahead of time or as needed.   


b. Preparation of Stock Standards (Concentrated)


Caution!


Arsenic compounds are toxic! Take extra care to avoid accidental ingestion or inhalation of these materials. Wear appropriate personal protective gear. Above all, wear a laboratory coat and latex or nitrile gloves. Clean up any spill that might occur according to applicable hazardous material spill procedures.  

Prepare stock standards before day of analysis. 


For the following weighings, use a high precision analytical balance capable of accurately weighing milligram amounts of material to the tenth of a milligram or better. It is important to use the balance in a vibration-free room that is free of air drafts, and away from direct sun light, to the fullest extent possible. Handle each beaker using a clean pair of tongs, preferable those with rubber grips to improve handling characteristics. 

1. Record the weight of seven clean 20 mL beakers (or equivalent) to a precision of ± 0.1 mg or better. For each weighing, use a clean Teflon-coated spatula to place a small quantity of each arsenic species standard (within the range specified in the table below) into a pre-labeled, tared beaker. In each case, record the weight of the beaker with solid standard to the nearest 0.1 mg (or better if the balance is capable of it). Record the subtracted tare weight of the beaker from total weight observed for each solid standard. Quantitatively transfer each standard to the appropriate volumetric flask and complete to volume according to TABLE 9‑1. 


		TABLE 9‑1: Preparation of As Species from Solid Standards



		Arsenic Species

		Range to Weigh

		Solvent Used to Dissolve

		Final Volume After Dissolution



		Arsenobetaine

		0.02–0.03 g

		Water (18 M((cm)

		10.00 mL



		Arsenocholine bromide

		0.20–0.25 g

		Water (18 M((cm)

		50.00 mL



		Disodium methyl arsenate

		0.20–0.25 g

		Water (18 M((cm)

		50.00 mL



		Trimethylarsine oxide

		0.20–0.25 g

		Water (18 M((cm)

		100.0 mL



		Dimethylarsinic acid

		0.20–0.25 g

		Water (18 M((cm)

		100.0 mL



		Arsenic (V) oxide hydrate

		0.20–0.25 g

		Water (18 M((cm)

		100.0 mL



		Arsenic (III) oxide

		0.20–0.25 g

		Dissolve in 3 ml of 6N HCl with mild heating. Add water (18 M((cm) to complete volume

		100.0 mL





2. Store flasks tightly capped until future use. Expiration date is 1 year.


3. Calculate the concentration of each arsenic species high concentration standard by dividing the tared weight in milligrams by its final volume in liters. The resulting units of concentration are grams per liter (g/L). Record these concentrations on the labels on the flasks. 


c. Preparation of Stock Standards (Diluted)


Prepare ahead of time before the day of analysis. 


1. Calculate the “Arsenic (As) atomic equivalent” concentration of each arsenic species concentrated standard using Equation 1: 


Equation 1

		“As atom equivalent” conc. in mg/L

		 EQ = \F( \a (concentration of concentrated, stock standard in mg/L)   ( \a (# As atoms per, species molecule )  (  74.92 atomic wt. As, \s \do3 (F.W. of As species)) 





2. Insert into the equation the appropriate values for the formula weights (F.W.) and number of arsenic atoms per molecule for each species from TABLE 9‑2. 


		TABLE 9‑2: Formula Weights of Arsenic Species



		Arsenic Species

		Formula Weight

		Number of Arsenic Atoms per Molecule

		Formula



		Arsenobetaine

		178.06

		1

		(CH3)3AsCH2COOH



		Arsenocholine bromide

		244.99

		1

		(CH3)3AsCH2CH2OH·Br



		Disodium methyl arsenate

		291.9

		1

		CH3AsO3· 6H2O



		Trimethylarsine oxide

		136.03

		1

		(CH3)3AsO



		Dimethylarsinic acid

		138.01

		1

		(CH3)2As(OH)2



		Arsenic (V) oxide hydrate

		229.84

		2

		As2O5· xH2O



		Arsenic (III) oxide

		197.84

		2

		As2O3





3. Record the “arsenic (As) atomic equivalent” concentration value on each high arsenic standard flask. 


(2) Determination of Arsenic Purity for Arsenic Species Standards


1. For each high arsenic standard, make a 200,000-fold dilution as follows: 


(a) Dilute 50.0 µL of high arsenic standard to 100 mL in a clean volumetric flask with 18 M((cm water. Mix well. 


(b) In 15 mL test tubes, add 4.950 mL of 18 M((cm water followed by 50.0 µL of the arsenic standard just diluted in (a) above. Mix well. 


(c) Submit each diluted arsenic standard for analysis for Total Arsenic (use DLS Method 160C/01-OD “Total Urine Arsenic” or an equivalent method). 


2. Use the total arsenic concentration results to calculate the arsenic purity for each arsenic species standard using Equation 2. 


Equation 2

		% arsenic purity

		 EQ \s \up1( =) \F (reported total As concentration µg/L ( 10-3 mg/µg  ( 200000, "As atom equivalent" concentration in mg/L ) ( 100%





3. Record the % purity of each high arsenic standard on the label on its flask. If the calculated purity comes out greater than 100% within analytical error (e.g. 102%), record “100%” for its purity. 


(3) Dilution of Concentrated Arsenic Standards (adjustment for As purity)


1. Prepare 5.00 mg/L diluted stock standard solutions by diluting a calculated volume of each standard in 100.0 mL of 18 M((cm water. Use Equation 3 below, which takes into account arsenic purity, to calculate the volume to pipet of each arsenic species standard.   


Equation 3

		mL to pipet

		 EQ \s \up1( =) \F (100 mL ( 5 mg/L, "As atom equivalent" concentration in mg/L) ( \F (100%, % arsenic purity) 





2. Complete the dilutions in 100 volumetric flasks then transfer to clean, PP screw-top bottles for storage. Add to the labels of these “middle concentration” stock standard solutions the following text: “As atom equivalent conc. = 5000 µg/L". Also add the expiration date as being six months from the date of preparation. 


d. Preparation of Concentrated Stock Internal Standard 


Prepare ahead of time before the day of analysis. 


1. Prepare concentrated Stock Internal Standard, 50 mg/L trimethylarsine oxide (TMAO). Dilute a calculated volume (µL) of trimethylarsine oxide (TMAO) stock standard in 18 M((cm water to make a total volume of 20 mL. Calculate the number of µL of stock TMAO standard to add using Equation 4: 


Equation 4

		µL of stock TMAO standard to add

		 EQ  \S(=)  \F(50 ppm ( 20 mL ( 1000 µL/mL,actual ppm of stock TMAO standard) 





Preparation of Quality Control Material


Collect human urine from anonymous donors in clean, trace metals-free urine cups. Refrigerate urine donations at ≤ 4°C as soon as possible for periods of 2 days or less. For longer periods, freeze the urine donations until needed. Assay each donation for, if possible, speciated arsenic or, alternatively, for total arsenic. Assign urine donations to a “low” pool or to a “high” pool according to whether its arsenic concentration exceeds a predetermined threshold value (i.e., 15 µg/L). Do not pool urine donations with an arsenic concentration that exceeds the threshold by more than a factor of 10. After pooling urine donations into their respective pools, clarify each pool by centrifugation in acid-washed 250 mL centrifuge bottles (30 minutes at 4000 rpm in a preparative table-top centrifuge). Pour off the supernatant and dispose of the pellets. To each pool, add a calculated volume of the chosen arsenic species standard solution to raise the concentration of that arsenic species to the desired value. While maintaining constant stirring of each pool, aliquot 0.5 mL of urine into a sufficient number of pre-labeled 2 mL vials to provide QC material for 1000 or more runs. Store aliquoted QC material at >80°C. 


e. Preparation of Matrix-Matched Material (“Base Urine”)


Collect human urine from anonymous donors following the same collection procedure used for preparation of QC material. Assay each donation for, if possible, speciated arsenic or, alternatively, for total arsenic. Exclude urine donations that exceed 10 µg/L for each arsenic species or 25 µg/L total arsenic. Pool a sufficient number of urine donations to make a volume greater than 2 liters. Divide the pool into 40 mL aliquots and save at -20°C in 50 mL centrifuge tubes labeled “Base Urine – Speciated Arsenic”. 

f. Preparation of Working Solutions


1. 25% (v/v) Base Urine Pool in 0.075 M Ammonium Acetate, pH 5. May be prepared ahead of time before the day of analysis. Add 30 mL of 0.5 M ammonium acetate pH 5 to a clean 250 mL PP bottle. Add 50 mL of “Base Urine – Speciated Arsenic”.  Add 120 mL of 18 M((cm water. Mix thoroughly. Prepare as needed. Store refrigerated at 4°C. Expiration date is 1 day. 


2. HPLC Buffer A Preparation. May be prepared ahead of time before the day of analysis. To a clean 2 liter or greater capacity beaker containing a clean magnetic stir bar, add approximately 1.9 L of 18 M((cm water (≥ 18 M(·cm). Add 40.0 mL of 0.50 M ammonium carbonate and 40.0 mL of 0.5 M TRIS buffer. Measure temperature of the solution and adjust the temperature compensation setting on the pH meter to match the solution temperature. Be sure solution is being mixed on a magnetic stir plate. Using a hydrogen glass electrode (pH probe), monitor pH while slowly adding glacial acetic acid drop wise to bring pH to 8.70 ± 0.05. In this case, an Eppendorf® Repeater Pipetter fitted with a 500 µL syringe tip works well for adjusting pH. After complete mixing, transfer beaker’s contents to a 2 L graduated cylinder and add 18 M((cm water to complete volume to 2000 mL. Transfer entire contents to HPLC “Bottle A”, cap and mix. Prepare as needed. Expiration date is 1 month. 


3. HPLC Buffer B Preparation. May be prepared ahead of time before the day of analysis. To a clean 2 liter or greater capacity beaker containing a clean magnetic stir bar, add approximately 1.9 L of 18 M((cm water (≥ 18 M(·cm). Add 80.0 mL of 0.50 M ammonium sulfate. Measure temperature of the solution and adjust the temperature compensation setting on the pH meter to match the solution temperature. Be sure solution is being mixed on a magnetic stir plate. Using a hydrogen glass electrode (pH probe), monitor pH while slowly adding 10% ammonium hydroxide drop wise to bring pH to 7.0 ± 0.1. After complete mixing, transfer beaker’s contents to a 2 L graduated cylinder and add 18 M((cm water to complete volume to 2000 mL. Transfer entire contents to HPLC “Bottle B”, cap and mix. Prepare as needed. Expiration date is 1 month.


4. HPLC Buffer C Preparation. 18 M((cm water. Prepare as needed. Expiration date is 1 year. 


5. HPLC Buffer D Preparation. 5% (v/v) acetonitrile (HPLC grade) in 18 M((cm water. Prepare as needed. Expiration date is 1 year.


6. Internal Standard Preparation.  May be prepared ahead of time before the day of analysis. To an empty 1 liter PP bottle labeled “Internal Standard”, add 1000 mL of 18 M((cm water. Next, add 50 µL of 50 mg/L trimethylarsine oxide (TMAO Internal Standard Stock Solution). Mix well. Final concentration is 2.5 µg/L TMAO. Prepare as needed. Expiration date is 1 year. 


g. Preparation of Working Calibrators


(1) Preparation of Intermediate “Mixed Species” Calibration Solutions


Prepare the intermediate mixed species calibration solutions on the day of analysis. 


1. Add 7.5 mL of 0.5 M ammonium acetate pH 5 to a clean 50 mL volumetric flask (you may reuse a dedicated flask for this purpose) labeled “Mixed As Species 250 µg/L” or something similar. Likewise, add 7.5 mL of ammonium acetate pH 5 to another dedicated 50 mL volumetric flask labeled “TMAO 250 µg/L”. 


2. To each flask, add 12.5 mL of Base Urine (see Preparation of Matrix-Matched Material (“Base Urine”), page 2 ). 

3. To the flask labeled “Mixed As Species 250 µg/L”, add 2.50 mL of each of the following 5000 µg/L diluted stock solutions of arsenic species: AC, AB, DMA, MMA, As(III) and As(V) (six solutions in all). 


4. To the flask labeled “TMAO 250 µg/L”, add 2.50 mL of 5000 µg/L TMAO. 


5. Complete volumes for both flasks to 50.0 mL using 18 M((cm water. Mix contents thoroughly. Transfer to appropriately labeled 50 mL screw-top tubes or equivalent. Expires in 8 hours unless frozen. 


(2) Preparation of Working Calibrator Series


Prepare the working calibration series on the day of analysis. 


1. Label five clean 15 mL PP screw-top Falcon( (or equivalent) tubes with caps on as follows: “Mix S0”, “Mix S1”, “Mix S2”, “Mix S3”, “Mix S4”, “Mix S5”, “Mix S6” and “Mix S7”. Likewise, label an additional five 15 mL PP screw-top tubes as follows: “TMAO T0”, “TMAO T1”, “TMAO T2”, “TMAO T3”, “TMAO T4”, “TMAO T5”, “TMAO T6” and “TMAO T7”. Arrange these in the increasing order and place in a test tube rack. 

As an option, you may limit the number of calibrators by leaving out the S5 through S7 and the T5 though T7 calibrators. This will reduce the total number of calibrators to ten (5 “S” + 5 “T” series calibrators) and limit the upper calibration range to 150 µg As/L. This approach may be more appropriate if the concentration range of arsenic species in unknown samples is anticipated to mostly fall within this limited calibration range. Simply perform steps 2 through 9 below but leave out the S5 through S7 and T5 through T7 calibrators. Obtain the approval of a supervisor before adopting this option. 

2. Set up a DigiFlex Dilutor/Dispenser with a clean 10 mL dispensing syringe and a clean 2 mL sample syringe. Place the tubing that will draw diluent to the dilution syringe into a buffered solution consisting of 25% Base Urine in 0.075 M ammonium acetate pH 5. Place a waste beaker in position to collect the effluent liquid from the tip of the sample/dispense tubing. Next, thoroughly rinse the liquid path by pressing the “Prime” button on the DigiFlex and allow the syringes to cycle 3 to 4 times before stopping the prime function with a press of the “Start/Stop” button. 


3. To make the “S0” calibrator, set the diluent syringe volume to “9999” and the sample syringe volume to “0”. Press the “Start/Stop” button once to draw 10 mL of diluent solution (25% urine in 0.075 M ammonium acetate pH 5) into the diluent syringe then press again to dispense 10 mL to the “Mix S0” tube. 


4. To make the calibrator levels “S1” to “S6”, set the diluent syringe volume to the appropriate values indicated in TABLE 9‑3 for the diluent and sample syringe volumes. Submerse the tip of the DigiFlex™ sample/dispense tubing in the “Mixed As Species 250 µg/L” intermediate solution and press the “Start/Stop” button on the DigiFlex. A volume in µL (indicated in the appropriate row in the third column of TABLE 9‑3) will be aspirated. Place the appropriately labeled receiving tube (“S1”, “S2”…”S6”) under the sample/dispense tubing and press the “Start/Stop” button. The indicated volume of diluent and sample will be dispensed to make a total volume of 10 mL of diluted calibrator in the tube. If necessary, repeat the dispense step into the same tube the required number of times (indicated in fourth column in TABLE 9‑3) to make a total dispensed volume equal to 10 mL. 


		TABLE 9‑3: DigiFlex Settings for Making Diluted Series



		Calibrator Level

		DigiFlex Volume Setting, µL

		No. of Times to Dispense to Same Tube*

		Target Arsenic Concentration 
(Nominal Conc. entered into HPLC software)



		

		Diluent 
Syringe

		Sample Syringe

		

		



		S0 / T0

		9999

		
0

		1

		0
(0)



		S1 / T1

		9980

		
20

		1

		0.50
(2)



		S2 / T2

		9900

		
100

		1

		2.50
(10)



		S3 / T3

		9500

		
500

		1

		12.5
(50)



		S4 / T4

		8500

		
1500

		1

		37.5
(150)



		S5 / T5

		3750

		
1250

		2

		62.5
(250)



		S6 / T6

		1250

		
1250

		4

		125.0
(500)



		S7 / T7

		No dilution required. Add 10 mL of master mix solutions “Mixed As Species 250 µg/L” or “TMAO 250 µg/L” to tube “S7” or “T7”. 



		

		

		

		

		



		 * To achieve a final volume of 10 mL. 





5. To make calibrator level “S7”, simply pipet 10 mL of master mix solution “Mixed As Species 250 µg/L” into the tube labeled “Mix S7”. 


6. Repeat the preceding step for each calibrator level indicated in TABLE 9‑3. Between calibrators, rinse the tip of the sample/dispense tubing with 18 M((cm water from a squeeze bottle. 


7. Repeat the previous two steps, this time using “TMAO 250 µg/L” to make “T0” through “T7”. 


8. Cap all tubes. Mix them thoroughly by vortexing or inverting 5 to 6 times. 

9. Divide each calibrator into twenty (or less) 0.5 mL aliquots contained in correspondingly labeled clean HPLC autosampler vials. Cap with “snap-cap” septum caps. Store at ≤ ‑70°C. Expires in 3 months.  

10. At a later date, thaw one set of calibrators (S0 – S7 and T0 – T7) as needed for future calibrations. 

h. Processing of Urine Samples and QC Material


Process a chosen number of urine samples and QC material on the day of analysis. One run is defined as the analysis of a contiguous set of samples (typically 20) bracketed by bench QC material at the beginning and end of the set. Each bench QC level needs to be analyzed at the beginning and end of a run in separate tubes/vials. I.e. sharing of even a single QC tube or vial for more than a one QC determination is disallowed. It is permissible to “piggyback” two runs in succession following a single calibration done during a single autosampler load (such as for an overnight analysis), as long as each run of samples is bracketed by their own uniquely co-prepared bench QC material.

1. Identify, gather and thaw the necessary specimen tubes containing the urine samples for the batch (“run”) to be analyzed. 

2. Likewise, for each batch run, thaw one tube each of low and high bench QC samples “LU-yyxxx” and “HU-yyxxx” (for explanation of nomenclature, see Quality Control Material above).  


3. Label the required number of Eppendorf® (or equivalent) 1.5 mL microcentrifuge tubes corresponding to the samples and bench QC samples to be run. Label a pair of microcentrifuge tubes for each bench QC, since each bench QC will be injected at the beginning and end of each batch run and need to be contained in separate tubes. Likewise label an equal number of HPLC autosampler vials and set these aside for later use. It is helpful to use preprinted barcode labels to improve efficiency and reduce the chance of labeling errors. 


4. To each microcentrifuge tube, add 600.0 µL of 0.1 M ammonium acetate pH 5. 

Caution!


Work with open vials or tubes containing biological samples in a biological safety cabinet (BSC). Wear appropriate personal protective equipment (gloves, lab coat and safety glasses).

5. Pipet 200.0 µL of each sample and bench QC to their appropriately labeled microcentrifuge tube. Cap each tube and vortex 3-5 seconds.

6. Centrifuge microcentrifuge tubes for 2 minutes at ≥ 16,000 rpm in a refrigerated centrifuge pre-cooled to ≤ 5°C.

7. Following centrifugation, transfer approximately 0.5 mL of the supernatant to the appropriately pre-labeled HPLC autosampler vials. Be careful not to disturb any pellet that might be present at the bottom of the microcentrifuge tube during transfer. 


8. Cap all autosampler vials with the proper fitting “snap-cap” septum caps. 


9. Transfer 0.5 mL of each of the calibrators to their respectively labeled autosampler vials: “S0”, “S1”, “S2”,  “S3”, “S4”, “S5”, “S6” and “S7”,  and “T0”, ”T1”, “T2”, “T3”, “T4”, “T5”, “T6” and “T7”. Cap with “snap-cap” septum caps. 


10. To six autosampler vials labeled “Bk”; transfer 0.5 mL of “S0” or “T0”. 

11. To an autosampler vial labeled “EQ”, combine ~0.25 mL of the excess low bench QC and high bench QC leftover from step 7 above. Mix and cap. This is used for instrument equilibration and conditioning only. 

12. If barcode labels have been affixed to the vials, at the appropriate time, use the barcode scanner attached to the instrument computer to scan the sample ID from the barcode label on each sample and QC vial before placing it into position in HPLC autosampler tray. 


i. HPLC Instrument Setup


To improve work flow, instrument setup described in this section may be done before the day of analysis. 


(1) Programming the HPLC Pump Methods

1. On the PerkinElmer Series 200 Pump control panel, press the Quit button to bring the pump controller to the starting screen. 


2. If the method number for the correct stored pump program is known, that method can be called up into active memory. Press the function key F6 (labeled as “DIR” on screen). The screen changes and presents a table with column headers “Method”, “Name” and “Last Modified”.  Press function key F4 (“RCL”) and you will be prompted to enter a 2-digit number. Press the number for the correct method (e.g., “1”) followed by the “enter” key. The stored method will be loaded into memory and becomes the active pump program. The method can be inspected by pressing the function key F2 (“PUMP”) and using the up or down arrow keys to scroll the program steps. 


3. If the correct pump program cannot be found, then the pump program will have to be reentered. To do this, execute the following steps: 


4. Press the Quit button, then the function key F6 (labeled as “DIR” on screen). The screen changes and presents a table with column headers “Method”, “Name” and “Last Modified”.  Press function key F4 (“RCL”) and you will be prompted to enter a 2-digit number. Press “0” followed by the “enter” key. The “DEFAULT” method will now be loaded. 


(a) Press the function key F2 (“PUMP”). A new screen presents a table with column headers “Step”, “Time”, “Flow”, “%A”, “%B”, “%C”, “%D” and “Curve”. The default method has only one line, Step “0”, with the “>” marker just left of it. The highlight data field is “Time” and contains “10.0”. Press 6.5 on the keypad followed by right arrow key. The number 6.5 will replace the previous number and the highlight will advance right to the next field “Flow”. Press 1 then the right arrow key. The next field is “%A”, enter 100 then press the right arrow key. Repeat this for fields “%B”, “%C” and “%D”, entering 0. Pressing the right arrow key again will return you to “Time”. 


(b) Press the “insert” key on the pump controller keypad. A new step is added, Step “1” that is a replicate of the step before it. Input the data indicated in the table below. Notice that the last column “CURV” in step 1 calls for the input of a number. Likewise, create Step “2”, using the data from the table below. Note that you can move back and forth between fields, and up and down from one step to another, by using the left, right, up and down arrow keys on the keypad.



		TABLE 9‑4: HPLC Pump Program Settings



		STEP

		TIME

		FLOW

		%A

		%B

		%C

		%D

		CURV



		0

		6.5

		1.00

		100

		0.0

		0.0

		0.0

		



		1

		5.0

		1.00

		0.0

		100

		0.0

		0.0

		2.0



		2

		6.5

		1.00

		0.0

		100

		0.0

		0.0

		





(i) Press the function key F6 (“STOR”). You will be prompted to enter a method number, press 1 then the “enter” key. If message comes up asking if you want to overwrite the existing method stored at that location, press the 1 key for “Yes”. Next you will be prompted to name the method, press the 0 key for “No”. (You may enter “Yes” and create a name for the method but this is optional). 


(ii) Press the function key F3 (“T.E.”). This is for entering timed events. Since an electrical-activated external switching valve is going to be used, the timing of brief ~1 second contact closures needs to be programmed. 



		EVENT

		TIME

		T.E.1

		T.E.2



		1

		0.5

		YES

		-



		2

		1.0

		YES

		-





(iii) Enter the parameters from the above table using the same technique as was used to create the pump method. Note that to successfully input the minutes for each event, you need to press “enter” after the inputting the number, instead of using the right arrow key. Timed Event #1 (“T.E.1”) is turned on by pressing 1 (“Yes”) on the keypad. Store a “ready” time (the number of minutes the pump waits during re-equilibration before allowing the next injection) by pressing function key F8 (“RDY”) and input 30 followed by the “enter” key. Press function key F6 (“STOR”) and respond to the prompt for a method number by inputting the same method number (e.g., “1”) used to store the pump program. Respond to the next two prompts with a “yes” then a “no”. 


5. Press the function key F4 (“PRESS”). Press function key F4 (“MAX”) then input 3000 followed by the “enter” key. Press function key F3 (“MIN”) then input 100 followed by the “enter” key. Press function key F6 (“STOR”) and respond to the prompt for a method number by inputting the same method number used to store the pump program. Respond to the next two prompts with a “yes” then a “no”. 


6. Create a separate HPLC pump method (e.g. method “19”) which will serve as a column wash method after the completion of a batch run:


(a) Follow steps 2 through 5 above, except input the following in TABLE 9‑5: 

		TABLE 9‑5: HPLC Pump Column Wash Program 



		STEP

		TIME

		FLOW

		%A

		%B

		%C

		%D

		CURV



		0

		0

		1.00

		100

		0.0

		0.0

		0.0

		



		1

		20

		1.00

		0.0

		0.0

		0.0

		100

		0



		2

		HALT

		0

		-

		-

		-

		-

		





(b) No Timed Events need to be programmed. 


7. Store this method using a number of your choosing (e.g. “19”). 


8. To link the pump methods into a sequence, do the following:


(a) Press softkey F5 (“SEQ”) on the HPLC pump. Press F8 (“DELS”) to clear any preexisting sequence. The following fields will be shown: “SET”, “METHOD”, “FIRST”, “LAST” and “INJ”. The “METHOD” field will be active highlighted field. 

(b) Input 1 then press the “enter” key. The next highlighted field will be “FIRST”; input 100 then press the “enter” key. The “LAST” field will automatically change to 100. Press the “enter” key again. The last field “INJ” will now be highlighted; input 5 then press the “enter” key. 

(c) A second line for set 2 will automatically be created. Press the “enter” key to advance to the “FIRST” field and input 1 followed by the “enter” key. In the “LAST” field, enter the number of samples to be analyzed. If you do not yet know this number, leave the default number alone (it can be changed later). Advance to the “INJ” field by pressing the “enter” key and input 1 followed by the “enter” key. 

(d) A third line for set 3 will automatically be created. Change the “METHOD” field to a value corresponding to the method number for the “column wash” pump method (e.g., 19), then change the “FIRST” and “LAST” fields to 99. Leave the “INJ” field set to 1. 

(e) Do not press the softkey F6 (“LINK”). This will be done later before the start of a batch run. 

9. The HPLC pump is now programmed. 


(2) Programming the HPLC Autosampler


1. On the Series 200 Autosampler, press the “quit” key. This brings up the “READY” screen. Next, press function key F6 (“DIR”) to show the method names directory. Press function key F4 (“RCL”) and input 0 followed by the “enter” key. Answer the next prompt with “yes” and you will be returned to the starting screen. 


2. Press function key F2 (“METH”). A new screen presents a table with column headers “First”, “Last”, “Volume”, “Replicates” and “Time”. The highlight data field is “First” and contains “1”. Key in “100”. Complete the entry by pressing the “enter” key. It will automatically advance the highlight to the data field is “Last” and it will already contains “100”. Since this method will make only make injections from position “100”, just press “enter”. The next highlighted field is now “VOLUME”. Input a volume that is 2.5X the size of the autosampler’s injection loop. For instance, if the autosampler’s injection valve has a 20 µL loop installed input 50 for “VOLUME”. Enter 5 for “REPLICATES”. This is because this method is for making five replicate injections from vial in position 100. Leave the default value for “TIME” unchanged, since it does not have any effect anyhow. Press the function key F6 (“STOR”), key in “1” then “enter”. Respond to the next two prompts with a “yes” then a “no”. 


3. To program the second method, it is not necessary to exit the existing one. Since the method just programmed was stored, you can edit the existing method in memory and save it to a different location. Using the arrow keys on the autosampler panel, highlight data field “FIRST” which will contain “100”. Input the starting vial position from which the autosampler is to make its first injection, which is usually “1”. Press the “enter” key. Enter the number for the last vial position for this sample set, and then press the “enter” key. The highlighted field is “VOLUME” which is still the volume programmed for Method 1. Let it alone; instead press the “enter” key to advance to “REPLICATES”. Replace the existing number by keying in 1. Press “enter”.  Leave the default value for “TIME” unchanged. Press the function key F6 (“STOR”), key in 2 then “enter”. Respond to the next two prompts with a “yes” then a “no”. 


4. Program a third method that will be used in conjunction with the column wash pump program. This method will do an injection for a blank or empty vial in autosampler tray position 99. Set “First” and “Last” vial position fields to “99”. Set the “Replicate” field to “1”. While the “Volume” field can be set to any value, the value “1” is preferred. Press the function key F6 (“STOR”), key in a number of your choosing (e.g., “19”) then press “enter”. Respond to the next two prompts with a “yes”. Input a name for this method (“i.e., “WASH”) then press “enter”. 


5. At the “READY” screen, press function key F5 (“SEQ”). Press F8 (“DELS”) to delete previous sequences, if present. Three columns will be shown: “SET”, “METHOD”, and “INJECTIONS”. The “METHOD” column will be highlighted, key in 1 followed by the “enter” key. The table will automatically create and jump to a line for set 2. Enter 2 then press “enter”. You will again be prompted to enter a method number, this time for set 3. Enter 3 then press “enter”. You will be prompted to enter a fourth set, however, leave that one alone unless there needs to be more than three methods to link together. You can scroll the sets by using the up and down arrow keys. If you inadvertently created too many sets, position the “>” symbol to point at the unwanted set and press the “delete” key. The “INJECTIONS” column, which shows the number of injections programmed for each method, cannot be edited. 


6. Link the methods together by pressing the F6 function key (“LINK”). 


7. The HPLC autosampler is now programmed. 


j. ICP-DRC-MS Instrument Setup


To improve workflow, do the programming steps described in this section before the day of analysis. 


(1) Programming the DRC Gas Flow Delay Parameter


A special ELAN® DRC™ setting, called “Flow Delay”, needs to be changed from its default setting to avoid the problem of the ELAN software, when it is in DRC mode, forcing a time delay of several seconds before collecting data at the start of a chromatographic run. This setting can only be changed by entering the ELAN software’s Service Mode. This change only needs to be done once per software installation or upgrade, or if the setting was deliberately changed by a field service engineer. It is a good idea to inform the service engineer who intends to perform work on the instrument of the importance of returning the “Flow Delay” to the non-default value of 1. 


Important!


While in Service Mode, DO NOT make changes to any setting except for the one change described below. 


1. From within the ELAN program and in the window entitled “Instrument Control Session”, choose menu item Options > Service Mode. You will be prompted to enter a Service Mode password. Enter the password “Elan6000” (omit the quotes and pay attention to capitalization) and click OK. If this password is not accepted, you will have to contact a supervisor or a PerkinElmer service technician. 


2. You will be presented with a new tab called “Service” within the Instrument window. Maximize the window. At the bottom will be a row of tabs, click on “Gas”. Look for the parameter called “Flow Delay (Gas changes while in DRC Mode)”. If its setting is a value other than “1”, click on the “Set Pauses…” button. Change the value in the field named “Flow Change” to 1. Click the “Apply” button then click the “Close” button. Choose menu item Options > Exit Service Mode. 


(2) Programming the ELAN “.mth” file


1. If it is not already open, launch the ELAN program and in the window entitled “Instrument Control Session”, choose menu item File > Review Files. Click the “Load” button for “Method”, the first item on the list. Navigate to the folder “C:\elandata\Method” and click on “As_HPLC‑1_drc.mth” file then click the “Open” button.


2. If the “As_HPLC‑1_drc.mth” file cannot be found, or it has been changed or corrupted in a manner that makes its use questionable, then cancel the open file dialog box and close the Review Files window by clicking the “Done” button. Do the following steps; otherwise, proceed to step 3:

(a)  Make the active method file the active window (do this by clicking on the tool bar icon that looks like a notepad with a “Cu” on it). Then click File > New on the menu bar and then choose “Data Only” in the New Method window that appears. Click OK then maximize the window. Complete this window with the information in the table below: 


		TABLE 9‑6: ELAN® Timing Parameters



		Parameter

		Setting



		Sweeps/Reading:

		1



		Readings/Replicate:

		720



		Number of Replicates:

		1



		Tuning File:

		C:\elandata\Tuning\default.tun



		Optimization File:

		C:\elandata\Optimization\as_hplc_drc.dac



		Enable Short Settling Time:

		Unchecked



		

		



		

		





(b) 
On the first line of the worksheet-like table, click in the cell of row 1 of the “Analyte (*)” column. Type “As” then the enter key. The row will suddenly be filled-in with arsenic’s “Begin Mass (amu)” of 74.92 (or something close) and several default parameters. Tab to next cells and fill in the information shown in TABLE 9‑7 and TABLE 8‑1. 


		TABLE 9‑7: ELAN® Analyte Parameters



		Parameter

		Setting



		Analyte:

		As



		Begin Mass (amu):

		74.9216 (or something close will be automatically entered by software)



		End Mass:

		<leave empty>



		Scan Mode:

		Peak Hopping



		MCA Channels:

		1



		Dwell Time:

		1000



		Integration Time:

		720000 (automatically determined by software)



		

		



		

		





(c)
Click on the “Processing” tab and enter the following information:


		TABLE 9‑8: ELAN® Processing Parameters



		Parameter

		Setting



		Detector:

		Pulse



		Measurement Unit:

		Cps



		Process Spectral Peak:

		Average



		Process Signal Profile:

		Average



		Apply Smoothing:

		Checked



		Factor:

		5



		Auto Lens:

		Off



		Isotope Ratio Mode:

		Off



		

		



		

		





(d)
Skip the “Equation” tab. Click on “Sampling” tab and enter the following information: 


		TABLE 9‑9: ELAN® Sampling Parameters



		Parameter

		Setting



		Peristaltic Pump Under Computer Control:

		Unchecked



		Sampling:

		External



		

		



		

		





(e) Click on the “Report” tab and enter for following information: 


		TABLE 9‑10: ELAN® Report Parameters



		Parameter

		Setting



		Report View | Send to Printer:

		Unchecked



		Report Options Template:

		<leave empty> *



		Automatically Generate NetCDF File:

		C:\elandata\reportoutput\



		Report to File | Send to File:

		Unchecked



		Report Options Template:

		<leave empty> *



		Report File Name:

		<leave empty> *



		Report Format:

		<leave empty> *



		File Write Option

		<leave empty> *



		

		



		* Content of these fields is not important since Send To Printer/File is unchecked. 






(f) 
Choose menu item File > Save As and navigate to “C:\elandata\Methods\” folder. Enter “As_HPLC-1_drc.mth” as the name of the method file and click the “Save” button. 


3. The ELAN method “As_HPLC-1_drc.mth” is now loaded into memory. 


(3) Programming the ELAN “.dac” file


1. If it is not already open, launch the ELAN program and in the window entitled “Instrument Control Session”, choose menu item File > Review Files. Click the “Load” button for “Optimization”, the sixth item on the list. Navigate to the folder “C:\elandata\Optimize” and click on “As_HPLC_drc.dac” file then click the “Open” button. 


2. If the “As_HPLC_drc.dac” file cannot be found, or it has been changed or corrupted in a manner that makes its use questionable, then cancel the open file dialog box and close the Review Files window by clicking the “Done” button. Do the following steps; otherwise, proceed to step 3:

(a) Make the active method file the active window (do this by clicking on the tool bar icon that looks like a peak with a red arrow on crest of it). Then click File > Open on the menu bar navigate to the folder “C:\elandata\optimize\”. Click on the most current “default.dac” file then click the OK button. Complete just the “Current Value” column with the information in TABLE 9‑11. 


		TABLE 9‑11: ELAN® Optimization Parameters



		Parameter

		Setting

		Parameter

		Setting



		Nebulizer Gas Flow (NEB):

		0.9*

		Cell Path Voltage Std

		- 16*



		Auxiliary Gas Flow:

		1.2

		Rpa

		0



		Plasma Gas Flow:

		15

		Rpq

		0.6



		Lens Voltage:

		7.5

		Cell Gas A

		0.2



		ICP RF Power:

		1450

		Cell Gas B

		0



		Analog Stage Voltage:

		- 1750*

		DRC Mode NEB

		0.9*†



		Pulse Stage Voltage:

		1000*

		DRC Mode QRO

		- 10.5



		Quadrupole Rod Offset Std

		0*

		DRC Mode CRO

		- 2



		Cell Rode Offset Std

		- 8*

		DRC Mode CPV

		- 15



		Discriminator Threshold

		70

		

		



		

		

		

		



		*Suggested starting values only. Optimum parameters will depend on outcome of the optimization procedure (see ICP-DRC-MS Warm Up and Performance Check). 


†This should match the Nebulizer Gas Flow (NEB). 






(b) Choose menu item File > Save As in the “ELAN Instrument Control Session” window menu bar and navigate to “C:\elandata\Optimization\” folder. Enter “As_HPLC_drc.dac” as the name of the optimization file and click the “Save” button. 


3. The ELAN method “As_HPLC_drc.dac” is now loaded into memory. 


(4) Creating the ELAN Sample Table “.sam” file


1. If it is not already open, launch the ELAN program and in the window entitled “Instrument Control Session”, choose menu item File > Review Files. Click the “New” button for “Dataset”, the second item on the list. Navigate to the folder “C:\hplc\data\” and enter the file name “As<yymmdd>” (where yy = last 2 digits of current year, mm = this month, and dd = date of run, for example, As030201 denotes Arsenic Speciation run Feb 1, 2003) then click the “Open” button.  The new dataset folder has been created and is now active.  Click on the “DONE” button in >Review Files Window. 


2. Clicking on the tool bar icon that looks like three Erlenmeyer flasks. Then choose File > New on the menu bar. A new window will appear entitled “Samples – [Untitled]”. Click the “Batch” tab then click on the “Sample Template…” button. A dialog box entitled “Sample Template Data” will appear. Enter the following information: 


		TABLE 9‑12: Sample Template Data



		Parameter

		Setting



		Sample ID Prefix:

		1



		Sample ID Number:

		101



		Sample ID Suffix:

		_  <a single underscore character>



		Increment:

		1



		Autosampler Position – Number:

		100



		Autosampler Position – Increment:

		0



		Range – Start Row:

		1



		Range – End Row:

		5



		

		



		





Click the “Generate” button. 


3. Again, click on the “Sample Template…” button. The same dialog box entitled “Sample Template Data” will appear. Enter this information: 


		TABLE 9‑13: Sample Template Data



		Parameter

		Setting



		Sample ID Prefix:

		<empty>



		Sample ID Number:

		001



		Sample ID Suffix:

		_  <a single underscore character>



		Increment:

		1



		Autosampler Position – Number:

		1



		Autosampler Position – Increment:

		1



		Range – Start Row:

		6



		Range – End Row:

		105



		

		



		





Click the “Generate” button. 


4. Scroll the sample table to the right using the horizontal scroll bar until the columns “Sample Flush” through to “Wash Speed” is showing. Highlight the cell in the first row of the “Sample Flush” column. Enter “0” then tab to the next cell to the right, enter “0” again, tab again…i.e. enter “0” for all cells in the first row of columns “Sample Flush” through “Wash Speed”. Next, click on the column header for “Sample Flush” to select the entire column and drag right to select all the columns right of and including the “Sample Flush” column. While these six columns are highlighted (i.e. darkened), go to the menu bar and choose Edit > Fill Down. Zeros will fill down to replace every value with a zero. Scroll left to the first leftmost cell and click on it to select it. 


5. From the menu bar, choose File > Save As and save the file in the directory “C:\hplc\data\” using the name “As<yymmdd>.sam” (where yy = last 2 digits of current year, mm = this month, and dd = date of run). 


6. It is a good idea to save a copy of this file as a template, thereby avoiding the need to re-create it every time. 


k. ICP-DRC-MS Warm Up and Performance Check 


1. Perform a pre-ignition check of the ICP-DRC-MS according to PE recommendations (See PE Manual “….”).  Check the external peristaltic pump’s tubing for signs of wear which will be evident by flattening of the tubing and pinch-roller marks. Excessively worn tubing should be replaced. Set up the peristaltic pump by installing the larger diameter (“white-black”) peristaltic tubing on the bottom channel (orientation does not matter), and small (“black-black”) peristaltic tubing on the top channel. Connect the left end of the “white-black” to the tygon “waste line” that leads to the large liquid waste carboy jug.  Connect the right end of the “white-black” to the tubing that empties the ICP-DRC-MS’s spray chamber.  Close the bottom pump clamp (the top clamp will be closed later).  Do a preliminary tightening of the peristaltic pump bottom channel’s tension clamps on the “white-black” pump tubing. Later, when you are able to observe liquid actively draining from the spray chamber, you will make further adjustments to the tension clamps so that the spray chamber will properly drain without applying excessive pressure on the tubing. 


2. Firmly insert the tubing end of an autosampler probe (PerkinElmer P/N B300-0161, normally used for the ELAN® autosampler), into the small “black-black” peristaltic tubing inlet. Remove the HPLC tubing from the nebulizer. Install regular polyethylene tubing (0.6 mm i.d. x 0.97 mm o.d., typically used for elemental analysis) in the nebulizer. Connect the other end of this tubing to the “outlet” end of the “black-black” tubing on the peristaltic pump. 


3. Launch the ELAN® ICP-DRC-MS program and note whether all graphical indicators of instrument readiness are green.  If not, take the appropriate actions described in the instrument’s software and hardware manual. 


4. Perform necessary daily maintenance checks as described in Chapter 5 of the ELAN® 6100 Hardware Guide (e.g., argon supply, interface components, cleanliness, and positioning and interface pump oil condition).  Note the base vacuum pressure in the INSTRUMENT window of the software.  (Before igniting the plasma, the vacuum is typically between 8 x 10 -7 and 1.8 x 10 -6 torr.)  Keep a record any maintenance procedures along with the base vacuum pressure in the Daily Maintenance Checklist notebook. 


5. Start the peristaltic pump by pressing the appropriate arrow on the peristaltic pump control panel.  Press either the up or down arrow keys to adjust the peristaltic pump speed to “6”. Ascertain that the direction of rotation is correct so that the spray chamber is being drained and that waste liquid will go to the waste carboy jug. 


6. In the INSTRUMENT window of the ELAN software, click the “Front Panel” tab and click the plasma “Start” button to ignite the plasma.  In the same window, the ignition sequence bar (blue progress bar) will start to expand from the right, indicating the approximate time before plasma ignition. Before the bar reaches its end, look at the spray chamber on the ICP-DRC-MS and watch for plasma ignition. Proper ignition will occur suddenly and with a single audible “pop”. A bright white light will emanate from the injector assembly that connects to the spray chamber. Maybe the light at first flicker but it ought to establish a more or less steady intensity after 5–10 seconds. 


On a rare occasion, the plasma may ignite emitting an orange, violently flickering light, and electrical discharge noises will be heard. In this case, immediately shut off the plasma by pressing the yellow “Stop” button on the ICP-DRC-MS instrument’s front control panel. Wait 30 seconds then investigate the cause of the plasma misfire. A more common occurrence is that the plasma may extinguish itself a few seconds after ignition. Promptly reignite by pressing the “Start” button on the ICP-DRC-MS instrument’s front control panel. Usually, the plasma will stay lit after the second try. If not, investigate the cause of this instability (refer to the ELAN DRC II Hardware Guide). 


7. Soon after the plasma ignites, place the sample probe (the one connected to the peristaltic pump’s “black-black” tubing) into 5% nitric acid rinse solution. Set the speed on the external peristaltic pump to “20”. Watch the tubing that drains the spray chamber for a half minute or so. If the tubing is filling with liquid and you do not see bubbles being carried away from the spray chamber drain, and especially if you see liquid starting to rise within the spray chamber, immediately remove the sample probe from the rinse solution. Check that the peristaltic pump is rotating in the proper direction so that the spray chamber is draining. If not, immediately correct the direction of rotation on the peristaltic pump. Next, tighten the thumb screw on the bottom tension clamp of the peristaltic pump about ¼ turn. Examine smoothness of flow of liquid draining from the spray chamber. If there is no liquid flow or it “goes and stops”, tighten the thumb screw again. Keep tightening the thumb screw until large bubbles flow through the drain line at a consistent pace. Now, slowly loosen the thumb screw until the flow stops or becomes hesitant. Make one final adjustment by tightening the thumb screw ½ turn. At this point, the tension on the peristaltic pump tubing should be correct. Re-insert the sample probe into the rinse solution. 


8. Repeat the preceding steps for adjusting the tension clamp for the “black-black” tubing in the top channel. 


9. Let the ICP-DRC-MS warm up for 30-45 minutes. In the meantime, in the ELAN program window entitled “Instrument Control Session”, choose menu item File > Review Files. Click the “Load” button for “Optimization”, the sixth item on the list. Navigate to the folder “C:\elandata\Optimize” and click on “As_HPLC_drc.dac” file then click the “Open” button. Return to File > Review Files and click the “Load” button for “Method”, the first item on the list. Navigate to the folder “C:\elandata\Method” and click on “Daily Performance.mth” file then click the “Open” button. Add a new line for arsenic “As” in the Quantitative Analysis Method window. Set the Dwell Time to 50. Do a File > Save and save the edited method as “As_HPLC_daily.mth”. Click on the Sampling tab and uncheck “Peristaltic Pump under Computer Control”. Return to the Timing tab. 


10. After warm-up, complete the appropriate daily optimization procedures as described in Chapter 3 of the ELAN® 6100 DRC Software Guide.  Include beryllium (m/z 9) in the mass calibration, and be sure to use mass calibration solution containing 1 (g/L beryllium. Do the autolens optimization and daily performance check by using a 1 (g/L multielement solution that includes 1 (g/L arsenic. Instrument response for 1 (g/L arsenic should give counts >2000 cps (in Standard Mode). Fill in the Daily Maintenance Checklist Book according to the completed optimization procedures.  If a tuning (mass-calibration) procedure was done, save it to the file “default.tun,” and also in a separate file containing the analysis date “default_MMDDYY.tun” (where MM=month, DD=day, and YY=year).  Save the new optimization parameters (i.e., detector voltages, autolens values and nebulizer gas flow rate) to the file “As_HPLC_std.dac”. Save it again, this time to a new file named “As_HPLC_drc.dac”. Save it a third time to an another new file named “default_<yymmdd.dac>” (where yy=year, mm=month, and dd=day; do not include the brackets in the file name).


11. If an HPLC analysis is to be run the same day, you may leave the plasma on until it is time to convert the nebulizer to interface with the HPLC. At that point, press “Stop” on the ELAN control panel to turn off the plasma. 


l. HPLC–ICP-DRC-MS System Connection and Startup


(1) Interfacing the HPLC Column to the ICP-DRC-MS Nebulizer

1. Turn off ICP-MS plasma, if it is on.


2. Remove any non-HPLC tubing that may have been installed in the nebulizer. 


3.
Connect the HPLC column effluent tubing (coming from port #2 of the switching valve) to the ICP-DRC-MS nebulizer/spray chamber assembly.

4.   Be sure to slide the brown adapter as far as it can go on the glass barrel of the nebulizer before securing it tightly.  


5.   Before sliding the blue ferule on the tubing after the red nut, be sure the cone-shaped side of it faces toward the red nut. Insert the end of the HPLC tubing through the brown adapter and as far as it can go into the nebulizer. Snugly tighten the red nut while gently pushing on the HPLC tubing to make sure it does not move. 


Important!


Inspect the tubing-nebulizer interface. It is important that there is no gap between the end of the HPLC tubing and the portion of the nebulizer where it abruptly narrows to a capillary tube. Small gaps can contribute significantly to chromatographic peak broadening and tailing. 


(2) Priming the HPLC Pump


1. Turn on the HPLC Series 200 Vacuum Degasser (switch is on back of unit). 


2. If it has not already been done, place each mobile phase reservoir tubing into the correct reservoir bottles, i.e. place end of tubing “A” into the bottle containing HPLC Buffer A, and end of tubing “B” into the bottle containing HPLC Buffer B. Reservoir tubing “B” and “C” are placed into bottles containing 18 M((cm water. Place HPLC autosampler rinse tubing into the rinse bottle containing 5% acetonitrile in water. Press the “rinse” key on the autosampler to prime and rinse the autosampler fluid path. 


3. On the HPLC pump, open the door that accesses the pump head. Attach a 30 mL or larger plastic syringe to the purge port. Open purge port by turning its knob counter clockwise ~¼ to ½ turn. 


Important!


Be sure the HPLC pump’s purge port is open and that a syringe is attached before completing the next step. While there is no specific danger to the analyst, an over-pressure situation can occur that, under certain circumstances, could damage the HPLC pump, column or other components. 


4. At the HPLC pump control panel, press the “Purge” button. Press F4 (“%A”) then press F3 (“FLOW”), key in 10 then press the “enter” key. The pump will immediately start and quickly ramp up to a flow rate of 10 mL/min. 


5. Allow the pump to fill the syringe with about 15 mL of buffer A. During this time, watch the reservoir tubing for air bubbles which should be flushed out. If there are “stuck” bubbles adhering to the inside wall the tubing, strike the tubing sharply with several firm snaps from your finger to jar and free the bubble(s). The tubing should be bubble-free after ~10 mL of buffer has been pumped through. 


6. Press F5 (“%B”). The pump will now switch to reservoir B. Again, watch for bubbles and make sure they are flushed out of the tubing. Allow another 15 mL of buffer to be pumped or until the syringe is almost full, then press the “stop” key to stop flow. 


7. Close the purge port (turn knob counterclockwise), remove syringe, and close door. Dispose of syringe contents to waste or in a sink. 


(3) Adjusting the External Peristaltic Pump


1. Check the external peristaltic pump’s tubing for signs of wear which will be evident by flattening of the tubing and pinch-roller marks. Excessively worn tubing should be replaced. 


2. If necessary, install new large diameter (“white-black”) peristaltic tubing on the bottom channel of the external peristaltic pump. Connect the left end of the “white-black” to the tygon “waste line” that leads to the large liquid waste carboy jug.  Connect the right end of the “white-black” to the tubing that empties the ICP-DRC-MS’s spray chamber.  Close the bottom channel clamp. Do a preliminary tightening of the peristaltic pump bottom channel’s tension clamps on the “white-black” pump tubing. Later, when you are able to observe liquid actively draining from the spray chamber, you will make further adjustments to the tension clamps so that the spray chamber will properly drain without applying excessive pressure on the tubing. Close the remaining clamps of the other channels except the top channel. 


3. In the peristaltic pump’s top channel, install new small diameter “black-black” peristaltic tubing on the top channel and close its clamp. Note that the peristaltic pump will rotate counterclockwise. Into the right end of the “black-black” peristaltic tubing, insert the free end of the tubing that will draw Internal Standard solution (i.e. the one that will come from the Internal Standard bottle). Into the left end of the “black-black” peristaltic tubing, insert the tubing that will carry Internal Standard to the port #6 of the 6-port electrically-activated switching valve. This is a good time to put the free end of the tubing that will carry Internal Standard into a bottle containing 1 liter of Internal Standard solution. 


4. Start the ICP-DRC-MS plasma (follow the procedure described in the section ICP-DRC-MS Warm Up and Performance Check).  


5. Soon after the plasma ignition, press the “purge” key on the PerkinElmer Series 200 Pump control panel. Press function key F5 (“%B”) then press the function key F3 (“FLOW”). Key in 1 followed by the “enter” key. The pump will start pumping buffer B at a flow rate of 1 mL/min. 


6. Look toward the ICP-DRC-MS and note that, inside the spray chamber, if a mist has developed indicating HPLC mobile phase is flowing out of the nebulizer tip. Watch the tubing that drains the spray chamber for one half minute or so. If the tubing is filling with liquid and you do not see bubbles being carried away from the spray chamber drain, and especially if you see liquid starting to rise within the spray chamber, immediately press the red “Stop” key on the Series 200 Pump control panel. Check that the peristaltic pump is rotating in the proper direction so that the spray chamber is draining. If not, immediately correct the direction of rotation on the peristaltic pump. Adjust the peristaltic pump’s tubing tension clamps as described in the section ICP-DRC-MS Warm Up and Performance Check. 


7. Restart the HPLC pump like before and confirm that the spray chamber is being properly drained. 


(4) Turning on the Reaction Cell Gas


1. Start the flow of the reaction-cell gas (10% hydrogen, 90% argon) and allow the cell conditions to equilibrate.  Make sure the regulator on the reaction-cell gas cylinder is set to approximately 7 psi.  


2. Click on the “Manual Adjust” tab of the “Optimization” window and enter a value of 0 in the appropriate cell-gas field (cell-gas A or B, depending on how the instrument is set up).  Then enter a value of 0.2 in the same field.  A clicking should be heard from the ICP-DRC-MS cell-gas solenoid as the flow turns on.  


3. Monitor the flow on the mass-flow controller by clicking on the “Diagnostics” tab of the INSTRUMENT window of the ELAN program and look for a field labeled “Cell Gas A”. The flow should reach approximately “0.2” within 10–15 seconds.   


4. Flush the cell gas for 30 seconds by lifting the flush level at the front of the instrument.  (The flush step may not be necessary if this same gas cell was used recently and no gas tubing has since been disconnected.)  If possible, allow 30 minutes for the cell to equilibrate before beginning analysis, with the cell gas flowing at 0.2 mL/min.  Note:  The cell gas will automatically turn off after 1 hour if the analysis has not begun.


m. Entering Sample Names into the ELAN Sample Table 


1. Clicking on the tool bar icon that looks like three Erlenmeyer flasks. If the current Samples window is not this run’s sample file, then choose File > Open on the menu bar and navigate to and open this run’s current data folder in “C:\hplc\data\”. Click on the file named “As<yymmdd>.sam” (yy = year, mm = digit month, dd = date) and open it. The Samples window will be the one created in the section Creating the ELAN Sample Table “.sam” file. 


2. Fill in the name of each sample by double-clicking after the “_” (underscore) in the cell matching its “A/S Loc”. Type in the sample name and press “Enter” on the keyboard. In this manner, enter the name of every blank, calibrator, quality control, and sample that will analyzed in the run. If barcodes are used on the sample labels, use the barcode scanner attached to the ICP-DRC-MS computer to scan the sample ID from the barcode on each sample before placing it into position in HPLC autosampler tray. 


3. Keep the following in mind while filling out the Samples table. 


Autosampler tray position 100 will contain the vial containing a mixture of excess low and high QC samples (roughly mixed in 1:1 proportion), called “EQ”, which will be injected with five replicates during the initial system equilibration period that occurs before the start of calibration. “EQ” is not a QC sample but is strictly used for equilibrating the HPLC and conditioning the ICP-DRC-MS.

Autosampler tray position 99 needs to contain a blank vial (even an empty vial will do). 


Insert a “Bk” for each position as follows: before the first calibrator “S0”; after the last calibrator “T7”; and before and after each set of QC sample(s), that is, in front of and immediately following each batch of samples. 

		TABLE 9‑14: ELAN Samples Table



		A/S Loc.

		Batch ID

		Sample ID

		Measurement
Action

		Method

		…

		Wash Speed (+/- rpm)



		100

		

		101_EQ

		Run Sample

		

		

		0



		100

		

		102_EQ

		Run Sample

		

		

		0



		100

		

		103_EQ

		Run Sample

		

		

		0



		100

		

		104_EQ

		Run Sample

		

		

		0



		100

		

		105_EQ

		Run Sample

		

		

		0



		1

		

		001_Bk

		Run Sample

		

		

		0



		2

		

		002_S0

		Run Sample

		

		

		0



		3

		

		003_S1

		Run Sample

		

		

		0



		4

		

		004_S2

		Run Sample

		

		

		0



		5

		

		005_S3

		Run Sample

		

		

		0



		6

		

		006_S4

		Run Sample

		

		

		0



		7

		

		007_S5

		Run Sample

		

		

		0



		8

		

		008_S6

		Run Sample

		

		

		0



		9

		

		009_S7

		Run Sample

		

		

		0



		10

		

		010_T0

		Run Sample

		

		

		0



		11

		

		011_T1

		Run Sample

		

		

		0



		12

		

		012_T2

		Run Sample

		

		

		0



		13

		

		013_T3

		Run Sample

		

		

		0



		14

		

		014_T4

		Run Sample

		

		

		0



		15

		

		015_T5

		Run Sample

		

		

		0



		16

		

		016_T6

		Run Sample

		

		

		0



		17

		

		017_T7

		Run Sample

		

		

		0



		18

		

		0182_Bk

		Run Sample

		

		

		0



		19

		

		019_LU-XXXX

		Run Sample

		

		

		0



		20

		

		020_HU-XXXX

		Run Sample

		

		

		0



		21

		

		021_Bk

		Run Sample

		

		

		0



		…

		…rows for 20 samples omitted for brevity

		…

		

		…



		41

		

		041_Bk

		Run Sample

		

		

		0



		42

		

		042_LU-XXXX

		Run Sample

		

		

		0



		43

		

		043_HU-XXXX

		Run Sample

		

		

		0



		44

		

		044_Bk

		Run Sample

		

		

		0



		

		

		

		

		

		

		





The sample names will resemble those typed in bold in the example table above. In the example table above, a run of 20 samples is shown so the last vial ends up being placed in A/S Location #44. Of course, the actual position of the last sample depends on the total number of vials in the autosampler tray. Be sure to delete all unused rows after the last vial in the ELAN Samples window, i.e. clear all rows after the last row by selecting them and press Ctrl-Delete. 


The numbers preceding the underscore character (with the exception of sample numbers “101” through “105”) correspond to the order of injection. These numbers will later help the analyst find individual chromatograms based on injection number rather than being forced to scroll long lists of alphabetically-sorted file names in Windows Open File dialog boxes looking for specific sample names during post-run data processing in TotalChrom™. 


4. When satisfied that the Sample table entries are correct, choose File > Save. 


5. Print the ELAN Sample table by choosing the File > Print Setup > Reports command. In the ensuing dialog box, select the preferred printer and click OK. Next, choose File > Print and then click the Print button. Refer to the printout of the ELAN Sample table for the correct vial positions when loading samples into the HPLC autosampler tray.  


n. Starting the Run


1. Restart the ELAN controller computer by going to the Windows Start button and choosing “Restart”. This serves to purge the computer of possible memory/register conflicts and will give the system and ELAN software a fresh start. It is unnecessary to shutoff the plasma as the ELAN instrument will sustain it while the computer does a restart. 


2. Check that the 6-port switching valve is turned on, that the lower green diode is lit, and “1” is showing in the LCD display. If it is not, configure the switching valve as described in the section Six-Port Switching Valve. 


3. Check the waste carboy. If more than two-thirds full, empty it. 


4. Check that the tubing that draws internal standard is inserted into the bottle containing Internal Standard and that there is sufficient quantity of Internal Standard. 


5. Check that there is sufficient mobile phase to last the entire run. In addition, be sure that Bottle D and the HPLC Autosampler’s wash bottle contains sufficient amount of 5% (v/v) acetonitrile. 

6. Set the HPLC Series 200 Column Oven to 35°C. 


7. Check for stray “.nc” files by using Microsoft Windows® File Explorer to look inside the C:\elandata\ReportOutput folder. Move any existing files that end with “.nc” extension to another folder so that the C:\elandata\ReportOutput folder is empty of “.nc” files. Close Windows File Explorer. 


8. Launch ELAN Instrument Control program if it is not already. Do not launch or start any other programs at this time.


9. Check that the correct Sample file in the window “Instrument Control Session” is active. If it is not correct, load the correct Sample file. In this window, note the injection number of the last vial as indicated by the numbered prefix leading the first underscore (“_”) character (e.g., 42 from “042_samplename”).

10. Check that the HPLC pump methods are correctly programmed according to Programming the HPLC Pump Methods. On the HPLC pump, press the softkey F5 (“SEQ”). Confirm that there are just three lines indicating sets 1, 2 and 3. Check that sets 1 and 3 are configured according to step 8, page 2. Press softkey “SET”, input 2 then press the “enter” key. Press softkey F4 (“LAST”) and input the injection number of the last vial noted in the preceding step. Press the “enter” key. Press softkey F6 (“LINK”) then press the “return” key. The display will return to the top level. Confirm that the top line in the pump control panel display displays “METHOD01 STORD SHTDN Q01.100.00” indicating that the pump methods are now linked. Do not press the softkey F8 (“STRT”) at this time. 

11. Check that the HPLC autosampler methods are correctly programmed according to Programming the HPLC Autosampler. On the HPLC autosampler, press the softkey F6 (“DIR”), followed by softkey F4 (“RCL”). Input 2 then press “enter” followed by “yes”. Next, press F2 (“METH”). A new screen presents a table with column headers “First”, “Last”, “Volume”, “Replicates” and “Time”. Using the arrow keys on the autosampler panel, highlight data field “LAST” and input the injection number of the last vial noted in the preceding two steps. Press the “enter” key. Next, press F6 (“STOR”), input 2 then press the “enter” key. Respond to the next two prompts with a “yes” then a “no”. Press the “return” key. If the word “LINKED” does not appear on the autosampler display, then link the methods together by pressing the F6 function key (“LINK”). 

12. Check that the correct ELAN method is loaded and active in the window “Instrument Control Session”. If it is not correct, load the correct Method file. Check under the Sampling tab that “Peristaltic pump under computer control” is unchecked, and the pull-down menu “Sampling” indicates “External”. 


13. Check that the DRC gas is indeed flowing by making the ELAN’s Instrument window active and clicking on the Diagnostics tab. Inspect the Cell Gas A or B, its value should be fluctuating at 0.2 ± 0.01 mL/min. If it is not, see section Turning on the Reaction Cell Gas for details to turn on the DRC gas flow. Click on the Manual Adjust tab and set “DRC Mode NEB” to the same value as “Nebulizer Gas Flow [NEB]”.  Make the optimization window active and Choose File > Save to save the method file. 


14. Choose File > Review Files in the “Instrument Control Session” menu bar. In the next window, click the “Load” button for “Dataset” (second item) and navigate to this run’s data folder, double-click on it and click on the “OK” button. The correct Dataset path should now be indicated. Click the “Done” button. 


15. Check that all blanks, calibrators, QC and sample vials are loaded into their correct positions in the HPLC autosampler tray, as designated by the ELAN Sample window (or its printout). 


16. This step is optional but offers the advantage that the ELAN data files will be converted in real time to TotalChom™ “.raw” files that have names containing a date-time stamp corresponding to actual time of injection. 

(a) Launch TotalChrom™ Navigator. In the resulting TotalChrom™ Navigator window, choose menu item Apps > ChromLink (alternatively, you may launch ChromLink™ from the operating system Start > Programs menu). 

(b) In the ChromLink™ program window, choose the menu item Configuration > Mass Details and check the Nominal Name and Mass for arsenic. If it is missing or the ELAN tune (“default.tun”) file was re-optimized earlier then ChromLink™ needs to be configured (see Configuration of ELAN ChromLink™ on page 2 for details). To save time, the analyst may choose to close the TotalChom™ Navigator and ChromLink™ windows and skip step 16 in its entirety. Data file conversion via ChromLink™ can easily be done during post-run data reprocessing.

(c) In the ChromLink program window, click on the “Browse” button just right of the “ELAN ChromLink file location” field.  Navigate to the current working folder, double-click on it then click the “OK” button so that ChromLink knows where to save its processed files. 

(d) Otherwise, refer to step (b) of Data Processing and Analysis on page 2 for details on proper setting of the ELAN ChromLink™ window’s parameter fields. In the ELAN ChromLink window, click the button “Start Processing ELAN Data Files” to put ChromLink in watch mode so it will process each data for each injection in real time. A new dialog box will open and indicate it is ready to convert data and waiting for the first file. 

17. Click on the ELAN “Instrument Control Session” window to make it active, and then click the mouse in the Samples window on the corner rectangle of the sample table (where row headers intersect column names). The entire sample table will become highlighted (dark background). Click the “Analyze Batch” button. A Run Progress box will appear indicating that the ELAN software is now waiting for a signal from the HPLC that indicates the occurrence of an injection. 


18. On the HPLC pump, press softkey F8 (“STRT”). This will start the flow of Buffer A and put the pump into a “wait for injection” mode. 


19. On the HPLC autosampler, press the “start” key. If the equilibration wait time has been reached, the autosampler will immediately begin its injection sequence. Otherwise, it will respond with the message ‘Waiting for External Ready” and wait for the equilibration wait time to complete. 


20. In the Instrument window, click the “Auto Start/Stop” tab. It is important to note that if the “Enable” radio button is already selected and an ELAN run was cancelled by the analyst, you will need to select the “Disable” radio button to reset the Auto Stop timer. Forgetting to do this will result in premature shutoff of the plasma. Following this action, click the “Enable” radio button. Next, click on the “Change” button and set the “Delayed Shutdown Time” to 30 minutes. Click Okay. 


21. Open the ELAN “Instrument Control Session” Real-Time window by clicking the tool bar button that looks like a Gaussian distribution (or a blue chromatographic peak, if you prefer). After the Real-Time window opens, click on the drop-down menu and select “Signal”. Real-time data will now be displayed.  


When the HPLC pump’s equilibration time has been reached, the autosampler will seek the first vial and make an injection.  A blue bar in the ELAN’s progress box will now indicate that data is being collected. The system can now run unattended. 


Check the progress of the run after 2 or 3 injections. Note the chromatograms appearing in the ELAN’s Real Time window. Adjust the signal scale in the Real Time window, as necessary. Compare the positions and peak heights of each arsenic species relative to the internal standard. It helps to visually compare it to a printed reference chromatogram. If abnormalities in retention time, peak height or shape are readily apparent, the analyst may need to stop the autosampler and abort the run in the ELAN program. If further necessary, stop the HPLC pump. The HPLC pump and autosampler are stopped by pressing the “stop” buttons on their respective control panels. Correct the problem(s) and restart the run. 

Important



Remember to disable the ELAN’s Auto Stop feature before re-enabling it otherwise the ELAN may perform an auto shutoff prematurely.

o. Instrument Shut Down


1. Shut off ICP-DRC-MS plasma if it has not already done so. Stop the peristaltic pump and loosen tensioning bars and tubing. 


2. Check that the HPLC autosampler controller readout indicates that the sequence was successfully completed. If not, note the message and investigate the reason for the message, for example, if a sample vial is missing. 


3. At the controller computer, visit the ELAN Instrument Control Session application and open the “Dataset” window. Confirm that all samples ran successfully and that the corresponding data for each sample is listed in this window. 


4. Turn off the HPLC degasser. 


5. Reduce the temperature setting on the column oven to < 20°C. 


6. Disconnect the HPLC tubing from the nebulizer and place it in the waste line. 


7. Pump ~50 mL of 5% acetonitrile in water through the HPLC column at a flow rate of 1 mL/min. Shut off pump after completion of this step. 

8. Remove the calibrator, QC and sample vials from the HPLC tray. Discard them according to CDC biohazard waste disposal guidelines. 

9. Post-Run Data Analysis


a. Configuration of TotalChrom™ Integration Method


The following information is presented as a starting point to help the analyst develop robust Integration Method parameters that will work best for most chromatography data. Many of these parameters will work just fine as presented below. However, the separation chemistry of HPLC columns can vary due to frequency of use, column replacement, or because of individual sample “oddities”. Some parameters may need to be fussed with from time to time to maximize the ability of TotalChom™ to properly integrate peaks and identify components with a minimum of operator intervention. Therefore, the analyst should pay particular attention to the chromatograms produced in every run and make necessary adjustments as warranted. The analyst should be familiar with the TotalChrom™‘s frequently used integration functions, which are described in Chapter 18 of TotalChrom Workstation User’s Guide: Volume II. 

1. The creation of a new method file in TotalChrom™ is done the first time TotalChrom™ is setup, or it will need to be recreated if the file “Arsenic1.mth” cannot be found or has been corrupted. In the TotalChrom™ Navigator window, choose the menu item Build > Method. In the next dialog box, click the “Create a new method” radio button and click OK. The default method will load into the method editor. 


2. Choose the menu item Process > Integration. Click on the “Integration” tab in the “Process” window. Enter the information shown in TABLE 10‑1.


		TABLE 10‑1: Integration



		Basic Parameters

		

		Advanced Parameters



		

		

		

		

		



		Bunching Factor :

		1

		

		Peak Separation Criteria

		



		Noise Threshold :

		5

		

		Width ratio :

		0.2



		Area Threshold :

		25

		

		Valley to peak ratio :

		0.01



		

		

		

		

		



		

		

		

		Exponential Skim Criteria

		



		

		

		

		Peak height ratio :

		5



		

		

		

		Adjusted height ratio :

		4



		

		

		

		Valley height ratio :

		2



		

		

		

		

		



		





The analyst may make appropriate changes to one or more of the Integration parameters in TABLE 10‑1  as may prove necessary. 


Click on the “Baseline Timed Events” tab. Enter the information shown in TABLE 10‑2. 


		TABLE 10‑2: Baseline Timed Events



		Defined Events



		Time

		Event

		Value

		Code

		Level



		0.000

		Smooth Peak Ends On

		5

		+SM

		



		0.000

		Locate Maximum On

		

		LM

		



		0.000

		Set Bunching Factor

		3

		BF

		



		0.000

		Disable Peak Detection

		

		- P

		



		0.350

		Enable Peak Detection

		

		+P

		



		0.500

		End Peak Detection Inhibit

		

		+I

		



		1.000

		End Peak Detection Enable

		

		- I

		



		1.000

		Locate Maximum Off

		

		-LM

		



		1.000

		Set Bunching Factor

		1

		BF

		



		1.200

		Common Baseline On

		

		+CB

		



		2.200

		Set Bunching Factor

		2

		BF

		



		2.250

		Common Baseline Off

		

		- CB

		



		6.250

		Set Noise Threshold

		3

		NT

		



		6.250

		Set Area Threshold 

		15

		AT

		



		8.750

		Peak End Detection Inhibit

		

		+I

		



		10.80

		Peak End Detection Enable

		

		- I

		



		

		

		

		

		



		





Be sure there is no checkmark in the box for “Correct actual times of all baseline events based on actual RT of nearest reference peak”. The parameters in TABLE 10‑2 are starting points. The analyst may make appropriate changes to one or more of the Baseline Timed Events as may prove necessary. 


3. Click on the “Optional Reports” tab. Uncheck the box for “Keep temporary files”.

4. Click on the “Replot” tab. Enter the information shown in TABLE 10‑3. 


		TABLE 10‑3: Replot

		

		



		Plots

		

		Miscellaneous



		

		

		

		

		



		Generate a separate replot :

		not check

		

		Start plot at end of delay :

		checked



		Retention Labels :

		Peak crests*

		

		Gradient overlay :

		not checked*



		Component Labels :

		Actual time

		

		Draw baselines :

		checked*



		Scaling Type :

		Autozero offset

		

		Timed Events :

		checked*



		Scaling Parameters

		

		

		X axis label :

		Time [min]



		Full scale (mV) :

		2.000*

		

		Y axis label :

		Intensity [cps]



		

		

		

		

		



		*These parameters maybe altered to suit the analyst. 







It is unnecessary to click on the “User Programs” tab because it is not used.  Close the Process window by clicking on the “OK” button. The parameters in TABLE 10‑3 are starting points. The analyst may make appropriate changes to one or more of the Replot parameters as may prove necessary. 

5. In the Method Editor window, choose the menu item Components > Global Information. Click on the “Integration” tab in the “Process” window. Enter the information shown in TABLE 10‑4: 



		TABLE 10‑4: Global Information

		

		



		Volume units :

		µL

		

		Unidentified Peak Quant.

		



		Quantitation units :

		µg/L

		

		Calibration factor :

		1.000e+99



		Sample Volume  :

		1.000

		

		Always use calib. Factor :

		selected



		Void time (min) :

		0.000

		

		

		



		

		

		

		

		



		Calibration

		

		

		

		



		Internal Standard

		selected

		

		

		



		

		

		

		RRT Calculation

		



		Reject outliers during calibration :

		Not checked

		

		Use first peak in run as RRT reference: 

		selected



		

		

		

		

		



		Sample Amount Options

		

		

		

		



		Correct amounts for calibration standards :

		Not checked

		

		

		



		 Convert unknown samples to concentration units:

		Not checked

		

		

		



		

		

		

		

		



		





The “LIMS Results” tab is not used. Click the “OK” button to close the window. The parameters in TABLE 10‑4 are starting points. The analyst may make appropriate changes to one or more of the Global Information parameters as may prove necessary.

6.
In the Method Editor window, choose the menu item Components > New Component. The white list box in the left portion of the window will be empty. Click in the empty field labeled “Name” and type “IS”. Press the tab key and enter “0.6” in the field labeled “Retention time”. Put a checkmark in the box labeled “This component is an internal standard”. Select the radio button labeled “Peak” if it is not already selected. Leave the other fields and check boxes unaltered. Click the “New Component” button. Enter each of the component names and parameters listed in TABLE 10‑7. 

		TABLE 10‑5: Method Editor – Components Settings



		Name

		Retention Time

		Absolute window

		Relative window

		Find tallest peak

		Is a retention reference?

		Internal Standard

		This Component is an Int. Std?

		Use as a RRT reference?



		IS

		0.6

		5

		3

		No

		No

		

		Yes

		No



		AC

		1.70

		3

		3

		No

		No

		IS

		No

		No



		AB

		2.00

		0

		3

		No

		No

		IS

		No

		No



		TMAO

		2.10

		3

		3

		No

		No

		IS

		No

		No



		AsIII

		2.50

		5

		3

		No

		No

		IS

		No

		No



		DMA

		4.00

		5

		3

		No

		No

		IS

		No

		No



		MMA

		9.70

		50

		3

		No

		No

		IS

		No

		No



		AsV

		11.90

		0

		3

		No

		No

		IS

		No

		No





Click the “New Component” button before starting a new component. After entering the last component, click the “OK” button. The values for Retention Time, Absolute Window and Relative Window serve as starting points. The analyst may alter these values as actual chromatographic results may dictate. 

7.
In the Method Editor window, choose the menu item Components > Defaults. Click on the “Identification” tab”. Enter the information shown in TABLE 10‑6 and TABLE 10‑7. 


8.   Click on the “Calibration” tab in Components Defaults Window.  Enter the information shown in Table 10-6.


		TABLE 10‑6: Components Defaults — Identification



		

		

		

		

		



		Component Type :

		Peak

		

		Reference :

		blank



		Absolute window :

		5

		

		 Internal Standard :

		IS



		Relative window :

		5

		

		Find tallest peak :

		Not checked



		

		

		

		

		





		TABLE 10‑7: Components Defaults — Calibration



		

		

		Level

		Amount



		Calibration Type :

		Use Curve

		S0

		1.0000E-6



		Curve Type :

		1st Order

		S1

		2



		Scaling :

		None

		S2

		10



		Weighing : 

		None

		S3

		50



		Purity (%) :

		100

		S4

		150



		Response : 

		Area

		S5

		250



		Origin Treatment – Include :

		Not checked

		S6

		500



		Origin Treatment – Force :

		Not checked

		S7

		1000



		

		

		

		





9.
The “User Values/LIMS” tab is not used. Close the “Components Defaults” window by clicking the OK button. 


10.
Click on the Components item in the menu bar in Method Editor. If the menu item “Delete All Components” is not grayed out, select it and click the OK button when prompted to “Delete all components, calibration levels, and calibration replicates”, click the OK button. 


11.
In the Method Editor window, choose the menu item Components > New Component. The white list box in the left portion of the window will be empty. Click in the empty field labeled “Name” and type “IS”. Press the tab key and enter “0.6” in the field labeled “Retention time”. Put a checkmark in the box labeled “This component is an internal standard”. Select the radio button labeled “Peak” if it is not already selected. Leave the other fields and check boxes unaltered. Click the “New Component” button. Enter each of the component names and parameters listed in TABLE 10‑7. 

12.  In the Method Editor window, choose the menu item Components > Edit Component, and then click the “Calibration” tab. Click to highlight “TMAO” in the component list box. The click on the cell containing “S0” and type “T0” (capital “T”) on the keyboard followed by the Enter key. In this manner, replace “S0” through “S7” with “T0” through “T7”, respectively. Click the OK button when finished. 


13.
In the Method Editor window, choose the menu item Instrument > Notes, and type in the notes as shown in TABLE 10‑8 (make corrections as necessary to appropriate variables so that the actual conditions are recorded). 


		TABLE 10‑8: Notes for Arsenic Speciation by HPLC-ICP-MS



		Instrument

		:

		PerkinElmer Series 200 Pump and Autosampler



		Injection Volume

		:

		20 µL loop (2.5X overfill method)



		Column 

		:

		Hamilton PRP-X100 PEEK (P/N 79175 S/N<actual S/N>) Received <date>



		Col Dimensions

		:

		4.6 X 150 mm



		Particle Size

		:

		3 micron



		In-line Filter installed

		:

		Yes



		Sample Inj. Volume

		:

		20 µL



		Mobile Phase

		

		



		    Bottle A

		:

		TRIS 10 mM / Amm Carbonate 10mM, pH 8.70 (date prepared)



		    Bottle B

		:

		Amm Sulfate 20mM pH 7 (date prepared)



		    Bottle C

		:

		18 M((cm water



		    Bottle D

		:

		5% (v/v) acetonitrile in 18 M((cm water



		Flow Rate

		:

		1.0 mL/min



		Back Pressure

		:

		1050 – 1150 psi



		Int. Std.

		:

		2.5 µg/L Trimethylarsine oxide (TMAO) in H2O



		Int. Std Loop

		:

		200 µL



		Int. Std Start

		:

		0.5 min



		Int. Std End

		:

		1.0 min



		Temperature

		:

		35 °C



		Pump Method

		

		



		     Step 0

		:

		6.5 min 100% A



		     Step 1

		:

		5 min 0 -->100% B, gradient curve = 2



		     Step 2

		:

		6.5 min, 100% B



		Detector

		:

		ICP-DRC-MS with Meinhard/Cyclonic (DRC mode)



		

		

		10% Hydrogen in Argon, Cell Gas Flow = 0.2, Rpq = 0.6



		

		

		





Click the OK button to close window.


14.
In the Method Editor window, choose the menu item File > Description, and type in your name and date this method was created. Add any other pertinent information at this time. Click the OK button to close window. 


15.
In the Method Editor window, Choose File > Save As.  A window appears inviting you to enter any information pertinent to this method, which will be saved with the method. Enter your name and the date this method was created. Click the OK button and a “TotalChrom™ File-Save-As” dialog box opens. Navigate the directory tree to get to the folder C:\HPLC\Methods). Double-click on this folder. In the “File name:” field, enter “Arsenic1.mth”. If there is already a file in that folder with the same name, highlight that file and right-click the mouse. Choose “Rename” and give the file a new name (e.g. add “backup” to the name). Now, you can click the Save button. Close the “Method Editor” window. 


Configuration of ELAN ChromLink™


ELAN ChromLink™ should be configured after initial installation of the program or when the ELAN tune (“default.tun”) file is re-optimized, and when there is available at least one recent ELAN NetCDF file (with the “.nc” extension) containing data for the mass of interest that was collected since last update of the “default.tun” file. 


6. Launch TotalChrom™ Navigator. In the resulting TotalChrom™ Navigator window, choose menu item Apps > ChromLink (alternatively, you may launch ChromLink™ from the operating system Start > Programs menu). 


(a) Inside the ELAN ChromLink window, click on menu item Configuration > Default TotalChrom Method. Click on the “Browse…” button and navigate to the directory C:\hplc\methods\. Select “Arsenic1.mth” and click the “Open” button. “C:\hplc\methods\arsenic1.mth” will now be the ChromLink™ default method. Click “OK” to close the “Default TotalChrom Method” window. 


(b) Inside the ELAN ChromLink window, click on the “Set” button. A window entitled “Operating Mode” will open. Click on the “Manual – process single ELAN NetCDF file” radio button, and then click the “Review ELAN NetCDF mass file components before processing” radio button. Click the “OK” button to close the window. Click on the “Browse…” button for “ELAN NetCDF file – location/file to be converted” field. An open file dialog box will open, prompting you to choose a file. Navigate to the latest working HPLC Data folder and choose any file with the “.nc” extension (perhaps one of the calibrators). Click “Open”, the dialog box will disappear and you will be returned to the “ELAN ChromLink” window. The path and file to be converted will now be shown in the field called “ELAN ChromLink file – location/file to be converted”. 


(c) Click on the “Start Processing ELAN Data Files” button. A window entitled “Processing ELAN Data” will briefly open, followed by a window called “Mass Components in ELAN Data File”. The file name being processed will appear in the ELAN File Contents panel along with its “Mass” and “Nominal Name”. Write down the mass value. The next panel called Configured Mass Components will show the mass and nominal name of the mass components that will be identified from the configured list and be processed as separate TotalChrome RAW files. If the fields for “Mass” and “Nominal Name” are empty, or are different compared to the corresponding fields for Configured Mass Components, then click the “Edit Configured Mass Components” button. A new window called “List of Mass Components” will open. Click on the cell in the table at the top of the window containing the mass that you wrote down earlier. Next, Click on the field named “Nominal Names” in the “Names” panel and enter “As”. Be sure the field named “ELAN Name (mass)” contains the mass value that you wrote down earlier. Leave the field “Expression” unchanged. Next, click on the “Browse…” button and navigate to “C:\hplc\methods\arsenic1.mth” then click “OK”. Put a checkmark in the box for “Process this mass component to produce its own TotalChrom RAW file”. Make sure the other box for “Process this mass component as part of an expression” is unchecked. Now, click the “Update Selected Mass Component” button. One line should now show the following information: 


		Nom. Name

		Mass

		Expression

		raw?

		In expr?

		TotalChrom Method File



		As

		74.92†

		

		X

		

		C:\HPLC\Methods\Arsenic1.mth



		† Or some value close to the atomic weight of arsenic. 





If not, repeat the above steps, except this time click the “Add as a new mass component” button. Delete unnecessary lines by clicking on the line then clicking the “Delete selected mass component” button. When satisfied that the List of Mass Components window is properly configured, click the “Close” button. Next, click the “Close” button to close the “Mass Components in ELAN Data File” window. Close the “Processing ELAN Data” window by clicking its “Close” button. 


Inside the ELAN ChromLink window, click on the “Set” button. A window entitled “Operating Mode” will open. Click on the “Automatic – process all ELAN NetCDF files in specified location” radio button. The lower radio buttons will gray out. Click the “OK” button to close the window.  


7. At this time, ChromLink™ may be closed by selecting File > Exit. Click “OK” at the dialog box asking if you want to quit ChromLink™. 


In addition to configuring ChromLink™ itself, it is necessary to alter one value in the “seed” method file that ChromLink™ uses to set a select number of parameters to certain default values. This step only needs to be done once following the installation of ChromLink™. 

(a) In the TotalChrom™ Navigator window, choose the menu item Build > Sequence and a dialog box called “Startup” will appear. Click on the radio button labeled “Load sequence stored on disk” then click the OK button. Navigate to the folder on the C drive that contains the ChromLink™ program file (usually in C:\PenExe\ChromLink but if it is not there, check under the C:\Program Files directory). Click on the sequence file “seed.seq” to highlight it (if this file is missing, reinstall ChromLink™). Click the Open button. A spreadsheet style sequence table will present itself in a window called “Sequence Information – Channel A”. There will be a minimized window for channel B data, ignore this window. Horizontal scroll to the “Int Std Amt” column and click on the first cell in row 1 in this column. Replace the existing value with the concentration of working Internal Standard specified on page 2 under Preparation of Working Solutions. 


(b) Choose menu item File > Save. Close the Sequence Editor window by choosing File > Exit from the menu bar. 


b. Data Processing and Analysis


Refer to Figure 1 “Post-Run Data Processing Work Flow Diagram” (page 2) for a summary representation of the important aspects of post-run data processing. 


1. Open Microsoft Windows® File Explorer and open the current working HPLC data directory (e.g., C:\HPLC\Data\<current working folder>). Select all files ending with the .rst and .idx and “delete” them to the Microsoft Windows® Recycling Bin. 


2. If it is not already open, launch TotalChrom™.

3. If ChromLink was not run in real-time data collection mode during the run, as described in step 16 under Starting the Run (see page 2), then do the following: 


(a) in the TotalChrom™ Navigator window, choose menu item Apps > ChromLink. Choose the menu item Configuration > Mass Details and check the Nominal Name and Mass for arsenic. If it is missing or altered then ChromLink™ needs to be configured (see Configuration of ELAN ChromLink™ on page 2 for details). 


(b) Check that the Mode field indicates “Automatic – Process all NetCDF files in specified location”. If it does not, click the Set button to the right of this field and in the resulting “Operating Mode” dialog box, click the “Automatic – process all ELAN NetCDF files in specified location” radio button, then click the OK button. Next, check that the Field labeled “ELAN NetCDF file – location/file to be converted” indicates the correct data folder. This should be “C:\elandata\Reportoutput\*.nc”. If it is not, click the Browse button to the right of it and, in resulting dialog box, navigate to that folder. Double-click on that folder then click the OK button to close the front most dialog box. Last, click the Browse button to the right of the field labeled “ELAN ChromLink file location…” In the dialog box “Select TotalChrom™ Data Location”, navigate to the folder containing the run data and double-click on it. Click the OK button to close that dialog box. In the ELAN ChromLink window, click the button “Start Processing ELAN Data Files” to start processing of the run data. A new dialog box will open and provide current information on the status of the data conversion.  

(c) When data conversion by ChromLink is completed within a minute or two, a message in the Step field will indicate “Successfully Finished”. Click the Close button. At this point, you may close the ELAN ChromLink application by choosing File > Exit or clicking on the window “x” box. In the resulting “OK to quit?” confirmation dialog box, click the OK button. 


4. In the TotalChrom™ Navigator window, choose the menu item Build > Method. Click the “Load method stored on disk” radio button and click OK. In the TotalChrom™ File-Open” dialog box, find C:\HPLC\Methods folder and open “Arsenic1.mth” file. The template method file should now be loaded. 


Figure 1: Post-Run Data Processing Work Flow Diagram
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If, instead of loading the method file, an error message appears stating that the file is


unavailable because it is in use and asks if you would like to open it in Read-Only mode, click the “No” button. Cancel the Open-File dialog box. Exit the Graphic Method Editor. In the Navigator window, choose menu item Admin > CAM Administrator. A window will appear with two panes. In the left pane, click on the “+” sign in front of “TotalChrom Servers” to expand it. Click on the computer icon on the next line that just appeared to highlight it. In the right pane, under the heading “Resource/Instrument”, select the first item. If there is more than one item, select every item by shift-clicking on each item. Every item should now be highlighted. Choose Edit > Remove Locks (or press the Delete key on the keyboard). Next, click on the “+” sign in front of “Users” to expand it. Click to highlight your TotalChrom™ user name that appeared. In the right pane, under the heading “Resource/Instrument”, select every item and Choose Edit > Remove Locks. This action serves to unlock files and make them available for editing. If in the future, TotalChrome™ complains that files cannot be edited because they are locked, use CAM Administrator to unlock them. Choose File > Exit to quit CAM Administrator. Start again at the beginning of this step to open the Method Editor. 


5. Choose File > Save As. At the next window you will be invited to enter information about the method. You may enter pertinent information but this is optional. Click the OK button and a TotalChrom™ File-Save-As” dialog box opens. Navigate the directory tree to get to the folder that contains the ELAN data files for this run (typically in the folder C:\HPLC\Data\). Double-click on this folder. In the “File name:” field, enter the same name as it exactly appears for the folder that will contain it (i.e. As<yymmdd> convention where yy=2-digit year, mm=2-digit month, dd=2-digit date). Click the Save button then close the “Method Editor” window. 


6. In the TotalChrom™ Navigator window, choose the menu item Build > Graphic Edit. Graphic Method Editor’s menu bar, choose File > Open and navigate the file-open dialog box to the folder containing the method file created in the preceding step. Click on that file and click the Open button. Return to Graphic Method Editor’s menu bar and choose File > New Data File. Navigate to C:\HPLC\Data\ and double-click on the folder containing the run data. Find and click on a data file (indicated by the “.raw” extension) that corresponds to the “S5” calibrator run. When this file appears in the File Name field, click the Open button. In the ensuing File-Open dialog box that presents itself, click the “Cancel” button. If a message box appears with the warning “Unable to open this file: default.mth”, click OK to clear the message (you do not have to go to CAM Administration to unlock it). Do the same if another message warning box appears, i.e. click OK again to clear it? You should be in the “Graphic Method Editor - <path to method file>” window and see a chromatogram. 


7. Choose menu item Calibration > Show Windows and retention window bars (looks like “H” style error bars) will appear. Each retention time window bar should be located above the chromatographic baseline and contain an identified peak within its bounds. If there are any bars at the bottom of the chromatogram located below the baseline, choose menu item Calibration > Edit Components. Click on the first arsenic species peak that falls outside its retention time window to select it. In the group of data fields located on the right side of the window, click on the “Name” dropdown arrow (located on the right side of the data entry field) and choose the appropriate species by name. Next, click on the “ISTD” field’s dropdown arrow and choose “IS”. Be sure the “ISTD” checkbox is unchecked unless you are editing the “IS” peak, in this case put a checkmark in the “ISTD” checkbox. It is usually not necessary to alter the retention time window’s “Absolute” and “Relative” window parameters, but you may do so if experience dictates that a change will be beneficial. Click the Next or Prev button. Repeat these steps for each arsenic species peak that was not properly identified because it was outside its retention time window. Since TMAO is not present in any of the “S” calibrators, choose File > New Data and open one of the “T” series calibrators that contain TMAO (e.g., T5) and confirm its identity and retention time window like what was done for S5. When the editing of peak retention time windows is completed, click on the menu bar item “Return”. Next, choose File > Save followed by File > Exit. 


8. Launch Microsoft® Excel and choose menu item HPLC > Create TC Sequence File (the Excel macro “HPLC TransformData.xls” must be installed in Excel’s Startup folder). In the open file dialog box, navigate to the current working HPLC data folder. Click on a RAW file then click the “Open” button. Wait about 30 seconds until a “Done” message box appears. Excel will create two sequence files, one containing just the calibrators (name ending with “calib.seq”) and the other file containing all samples and calibrators (named As<yymmdd>.seq). You may leave Excel open. 

Skip the following steps (a) through (c) unless, for some reason, the Excel menu item HPLC > Create TC Sequence File cannot be run: 


(a) In the TotalChrom™ Navigator window, choose the menu item Build > Sequence and a dialog box called “Startup” will appear. Click on the radio button labeled “Load sequence stored on disk” then click the OK button. Navigate to the folder containing the run data and click on the sequence file (ends with “.seq”) for corresponding to the run (typically named in the As_yymmdd.seq format). Click the Open button. A spreadsheet style sequence table will present itself in a window called “Sequence Information – Channel A”. There will be a minimized window for channel B data, ignore this window. Look for the “Method” column and click on the first cell in row 1 in this column. Right click the mouse and a contextual menu will appear, choose ”Browse”. In the resulting File-Select dialog box, navigate and choose the method file (ending in “.mth”) created earlier. Click on the Select button. The path and name of the new method file will replace the default information in this cell. Right click this cell again and choose Fill Down. The new file name information will fill down to every cell in the “Method” column. Look for the “Study Name” column and click on the first cell in row 1 in this column. Note that this cell contains redundant information that is already in the Name column. Press the delete key to clear this cell. Right click the mouse and a contextual menu will appear, choose “Fill Down”. Right click this cell again and choose Fill Down. This will clear every cell in the “Study Name” column. Choose menu item File > Save. Do not close this window yet. 


(b) Position the mouse cursor over the first row number (in the Row column on the far left side of the window) that is NOT a calibrator. The cursor should be in the form of a fat plus sign. If it looks like small vertical double-ended arrow, move the mouse slightly up or down until it changes to a fat plus sign. Press and hold down the left mouse button and drag down across all the row numbers that are not calibrators. Check that you have not accidentally included calibrators, otherwise, deselect all the rows and try selecting again. Once you are sure that none of the calibrators are selected, choose menu item Edit > Delete. Repeat this process until only rows corresponding to calibrators are present in the sequence table. Click the cell in the first row in the “Type” column and a dropdown menu should appear. Choose “Cal:Replace”. Right-click on the same cell and choose Fill Down. At this time, “Cal:Replace” should appear in every cell in the ‘Type” column.

(c) Inspect the Sequence Editor window for Excel-styled workbook tabs at the bottom. Locate the tab labeled “Calibration” (if you do not see it on first look, click on the small right arrow just left of the first tab, this will cause the tabs to “scroll” left and reveal additional tabs). Click on the top cell in the “Cal Level” column. A dropdown menu will reveal “S0”, “S1”, and “S2” through to “T7” menu choices. Moving down the column, for each calibrator you will need to assign its level by choosing correct menu item from the dropdown menu.  When all calibrators are assigned their appropriate level, click on the cell in the “Calib Rpt” column corresponding to “S7” calibrator. A pop-down menu should appear; choose “Short”. Likewise, change the “Calib Rpt” for “T7” from “None” to “Short”. Choose menu item File > Save As. A window showing a Description field appears, just click OK and Save As dialog box will appear. Name the new sequence file the same name as the original sequence file except add the word “calib” to the end of the file name (be sure to separate the words by a space). Click the Save button. Then close the Sequence Editor window by choosing File > Exit from the menu bar. 

9. In the TotalChrom™ Navigator window, choose the menu item Reprocess > Batch. A new window appears entitled “Batch Reprocessing”. Choose menu item File > Sequence and another window appears entitled “From Sequence”. Locate the top field labeled “Sequence file” and look for a button with an open folder icon immediately to the right of the field. Click this button and navigate, if necessary, to the folder containing the run’s sequence files. Click on the sequence file whose name ends with “calib.seq” and click the Open button. You will be returned to the previous window. Set each parameter in this window as shown in TABLE 10‑9.  


		TABLE 10‑9: TotalChrom™  Navigator – Reprocess Batch



		Parameter Name

		

		Parameter Setting



		Starting Row

		:

		1



		Ending Row

		:

		<number of rows in sequence file>



		Channel A

		:

		Checked



		Channel B

		:

		Not Checked



		Start Analysis

		:

		Peak Detection



		End Analysis

		:

		Calibration



		Batch Execution

		:

		Interactive



		Batch Printer

		:

		None



		Batch Plotter

		:

		None



		Enable Optional Reports in Method

Use Method is Result File

		:

		Not Checked


Grayed Out



		Overwrite Existing Result Files

		:

		Checked



		Raw File Treatment

		:

		Update existing raw file header with new sequence



		

		

		





10. Click the OK Button. 


11. Choose menu item Reprocess > Start. The middle panel will contain a list of raw file waiting to be processed. Reprocessing of the chromatographic raw data will commence.  The bottom panel in the window will update with each file’s name as it is processed. When processing is done, this panel will be clear of files. Close this window.  


12. In the TotalChrom™ Navigator window, choose the menu item Build > Method and open the method file for this run. If you get an error message telling you that you can only open this in read-only mode, then unlock the files by doing these steps: 


(a) Click “No” to cancel the error message. Select File > Exit to close the Method Editor. 


(b) In TotalChrom Navigator, select Admin > CAM Administration. 


(c) In the CAM Admin Tool window, click in the file explorer-like window on top of the “+” sign in front of “TotalChrom Servers” to expand it. Click on the server name. A list of files will reveal themselves in the right-hand window panel. 


(d) Click on the first file, hold down the shift key and click on the last file in the list. This will highlight all the files in the list. Press the keyboard’s “delete” key. This does not delete the actual files but only unlocks them. 


(e) Select File > Exit in the CAM Admin Tool window to close it. 


(f) Return to Method Editor window by selecting Build > Method in the TotalChrom™ Navigator window. Begin this step again. 


13. Return to the menu bar and choose Window > Component List. Position the mouse on the any of the four corners or edges of the Component List window until the mouse cursor turns to a double-headed arrow. Expand the window until it fills its parent window. 


14. The Component List window is divided into three panels. The left panel lists each component by peak number, retention time and component name. Clicking on any of the components will reveal that component’s calibration data and calibration curve in the middle and right panels, respectively. Consecutively click on each component one at a time and individually inspect each component’s calibration curve. It is important to note whether the calibration curve meets requirements for linearity, slope and intercept. 


(a) Watch for calibration points that obviously fail to display their expected Response Ratio (i.e. fall away from the regression line compared to their neighboring points). Typically, a point with a Response Ratio equal to zero indicates that a component peak was missed during peak identification phase of calibration processing. Likewise, a point that falls far from the calibration curve might be because that component’s peak was misidentified (perhaps confused for another component). Inspection of nearby eluting component’s calibration curve might reveal an oppositely misaligned point for the same calibration level. Return to Graphic Editor and alter the retention time windows as necessary, so all peaks will be correctly identified upon reprocessing. 


(b) While the regression line does not have to intersect every point, be especially mindful of “R-squared” value at the top left of the right panel. R-squared must exceed 0.990 (“two nines”) for each component. R-squared values >0.999 is common for this procedure. 


(c) Corrective action will need to be taken in any case of failure in the above rules. 


15. If the calibration curves pass inspection, close Method Editor. 


16. In the TotalChrom™ Navigator window, choose the menu item Reprocess > Batch to reopen the “Batch Reprocessing” window. Choose File > Sequence and click the button with the open folder icon located right of the field labeled “Sequence file”. Navigate, if necessary, to the folder containing the run’s sequence files and click on the other sequence file which name does not contain “calib”.  Click the Open button. Upon return to the previous window, set End Analysis to “Quantitiation” and Batch Printer to “None”.  Change Batch Execution to “Background” or anything other than “Interactive”.All other parameters should remain unchanged. 


17. Click the OK Button.  The front window will close and reprocessing of the chromatographic raw data will commence. 


18. In the TotalChrom™ Navigator window, choose the menu item Reprocess > Results. A new window should open called “Reprocess Results”. If you get an error message telling you that you can only open this in read-only mode, then unlock the files (follow the procedure described in step 4 of this section). Select from the menu File > Open. In the open file dialog box, click on the “Files of type:” dropdown menu and select “IDX files (*.idx)”. Navigate to the folder containing this run’s data and click on the newest file (in the format of “As<yymmdd>-<today’s date>-<time of reprocessing>”). Click Open. In the Reprocess Results window will be presented a chromatogram for the first sample in the sequence. Carefully inspect the chromatogram one peak at a time for correct peak identification and accurate baseline. If you are satisfied that there are no integration problems, proceed to the next sample’s chromatogram by selecting File > Next File from the menu bar. Examine all chromatograms in this manner and make corrections in peak identity and integration as necessary. Make notes concerning issues encountered with individual chromatograms and changes that were made. If a chromatogram is changed or edited in any way, be sure to select File > Save to save your changes. See the chapter entitled “Developing Processing Parameters in the Method” in the PerkinElmer TotalChrom™ Workstation Users Guide for a detailed explanation on how to use integration events to optimize the integration of a chromatogram. After review of each and every chromatogram, select File > Exit from the Reprocess Results menu bar. 


19. Repeat step 18 except set both Start and End Analysis to “Report Generation”. Set Batch Printer to “FindPrint Factory Pro”. A new window will open entitled “pdFactory Pro: <##> Jobs (## pages, ### Kb)”. When reprocessing has completed, click the Save button on the pdFactory Pro window. In the Save As dialog box that appears, navigate to the run’s data folder and create a new pdf file named “As<yymmdd> report”. Be sure to include a space between “report” and the first word of the new file. Click the Save” button. This pdf file is to be kept and backed up, for archival purposes, in the same folder with all the other chromatographic data files for this run. Click the “Close” button to close pdFactory Pro window. 


20. The following steps need only to be done one time during the first steps up of the software, or if the file “Arsenic1.sum” is lost or corrupted. In this case, do the following steps exactly: 


(a) In the TotalChrom™ Navigator window, choose the menu item Reprocess > Summary and a new window entitled “Summary” will open. Choose menu item File > Edit Format in this window. A mockup of the default report format will now present itself. 


(b) Choose menu item User Notes > Title and entirely delete all of the text in the data field by pressing your keyboard’s Backspace key. Check to be sure the text insert cursor is flashing at the very left of the data field and there are no invisible spaces present, then click the OK button.  


(c) Choose Sample Data > Sample Name and a dialog box will appear with data fields and a variety of buttons. Click the Delete button. (Do not be alarmed that Sample Name is being deleted. File Name is present in the default summary report which will be retained and used to identify each sample.)


(d) Choose Sample Data > Study Name and in that dialog box change Column Width to 8, and set Bottom Label to “ID” (do not include quotes). Click the Replace button. 


(e) Choose Component Data > Adjusted Amount and change Column Number to 3, Top Label to “Amount” and Bottom Label to “µg/L”. Click the Move button. 


(f) Choose Component Data > Peak Area and change Column Number to 4, and Bottom Label to “[cps*min]”. Click the Move button. 


(g) Choose Component Data > Retention Time and in that dialog box change Top Label to “RT”. Click the Replace button. 


(h) In the Summary window menu bar, click on Options. In the new dialog box, remove the check marks for all check boxes accept the check boxes for “Automatically arrange components” and ‘Store report in an ASCII formatted file”. Make sure the radio button entitled “.CSV file (for Microsoft Excel)” is highlighted. In the File Name field, type “Summary”. In the Area Reject field, enter 50. Click the OK button. 


(i) In the Summary window, choose menu item File > Save As, in the dialog box that appears you may enter descriptive comments (though it is not necessary to do so) then click the OK button. A new dialog box appears giving the opportunity to save the file. Navigate to C:\HPLC\Methods folder and save the new file as “Arsenic1.sum”. 


21. If it is not already open, open the Summary window by choosing the Reprocess > Summary menu item in the TotalChrom™ Navigator window. Select Results > From Sequence from the menu bar and a “Results from Sequence File” dialog box will open. Click on the open folder icon on the right side of the field named “Sequence File”. Navigate to the folder containing the run’s sequence files and click on the file which name does not contain “calib”.  Click the Open button. Click on the open folder icon on the right side of the field named “Report Format File” then navigate to the folder C:\HPLC\Methods and click on “Arsenic1.sum”. Click the Open button. Be sure that “Load files from channel A” and “Load component list from method” checkboxes are checked. Next, click the Print button. The dialog box will close and you will return to previous window where the rapidly updating message line at the bottom of the window will indicate the process of summary report generation. When finished, a new dialog box will appear giving you the opportunity to print the report. It is not necessary to print the report (though there is no harm done if it is) because a text file of the summary results was automatically saved during processing in the same folder where the run’s data resides. Click the Cancel button, then select File > Exit from the Summary window’s menu bar. 


22. Open Microsoft Excel and choose File > Open. In the open file dialog box, navigate and to the folder containing the run’s data files. In the dropdown menu named “Files of type:” select “Text Files”. Then proceed to find and select the “Summary.csv” file. Click Open. An Excel worksheet will open containing the data generated during the Summary processing step. In Excel, choose HPLC > Transform HPLC Data from the menu bar. Immediately a macro will run that will transform the data into a format that is easily exported into the database. Just before the macro finishes, a Save As dialog box will open giving you the opportunity to save the file as an Excel workbook. Give the file a name as follows: “As<yymmdd> results”. The multi-tabbed Excel workbook contains a worksheet suitable for data exportation to the MS SQL Server 7™ database. Clicking on additional tabs will show worksheets for (a) summary table for easy visual review of the data, (b) instrument stability chart showing degree of consistency of internal standard peak areas plotted as a function of injection #, (c) calibration data with regression statistics for each arsenic species, and (d) plotted calibration curves for each arsenic species. 


23. The data processing portion on the instrument controller computer is now complete. At this point you may close Microsoft Excel® and TotalChrom™ Navigator. 


10. Recording of Sample and QC Data


a. Transferring the Data to the Central Database 


1. Transfer the “As<yymmdd> results”.xls file via floppy disk, recordable CD-R or other data media to the appropriate subdirectory on the network drive where exported data are stored.  (Note that directories are named according to instrument/year/month/ and study name or ID, for example, “I:/Instruments/ELAN_DRC2D/2003/08/As030123 Results - Study 2003-01”.)  


2. From a computer that has access to Microsoft Access™ or MS SQL Server 7™ database used for tracking data, log in using your user ID and password.  After you log into the database, open the FrontEndSet folder in the GO TO window.  


3. Click the “Add Sample Results to Database” button. New buttons will appear. Click the “Import Instrument Data File” button.  For “Instrument”, choose “ELAN-DRC2D” (or the appropriate instrument). For “Assay”, choose “As Speciation”. Enter the appropriate run date, run number, analyst, and StudyRefID for these fields. Enter “µg/L” for the “Units” field. It is not necessary to fill-in the “IS Lot Number” Field. Select the location of the data file on the network drive and press the “Open” button.  


4. In the “Imported Results” table, pressing the “Find X’s” button will show only those samples whose sample ID is not recognized as a valid QC pool ID or sample ID for this study.  (Sample IDs are set up when the study is logged into the database.)  If necessary, corrections to sample IDs and dilution factors can be made in this table (e.g., correction of transcription errors and adjustment for level of dilution).  If samples were diluted for analysis, both the sample ID and the dilution factor need to be edited in this table before the values are transferred to the database.  First, change the dilution factor to reflect the way that the sample was analyzed then edit the sample ID to remove any comments about the level of dilution at which the sample was analyzed. (The replace command is useful here.)  


5. When corrections to sample IDs are made, press the “Recheck” button to evaluate the sample IDs.  Any sample or analyte row marked “Not Recognized” will not be transferred to the database when the “Transfer” button is pressed. 


b. QC Data


Store the results of the QC samples analyzed in each run in the Microsoft Access™ (or MS SQL Server 7™) database when all other data for the run is imported from the ELAN® software.  Refer to “Recording of Data” described above for how to import data into the Microsoft Access™ database.)  The database allows for the printing of several types of QC reports.  Print one of these reports and keep it in the analyst’s laboratory analysis notebook for future reference.  Keep another copy with the analysis printouts from the run.


11. Final Review of the Data


a. Analysis Printouts and Analyst Run Report


Bind the analysis printouts with a printout of the calibration curve and curve statistics and place them in the study folder(s).  Store the results of the patient samples analyzed in each run in the Microsoft Access™ (or MS SQL Server 7™) database when all other data for the run is imported from the ELAN® software.  Refer to “Recording of Data” described above for how to import data into the Microsoft Access™ database.)  The database allows for the printing of a run summary report that indicates whether any particular patient-sample results are outside of the normal concentration reference range or whether any measurement failed precision limits.   Print one of these reports and keep it in the analyst’s laboratory analysis notebook for future reference.  Keep another copy with the analysis printouts from the run.  (Refer to “Recording of Data” described above for how to import data into the database to print out a customized sample report.) 


b. Plotting QC Results

When the Microsoft Access™ or MS SQL Server 7™ database is used QC plots are updated automatically when the data are imported into the database.  Monitor these plots regularly for any trends in the bench QC results.  If trends are observed, contact the laboratory supervisor.


c. Supervisor Review


The Microsoft Access™ or MS SQL Server 7™ database allows the supervisor to review the QC and sample results directly in the database.  After the supervisor reviews the data, file the paper printouts from the analysis run in the study folder(s).


12. Replacement and Periodic Maintenance of Key Components


a. ICP-MS Maintenance


Part numbers listed below are PerkinElmer part numbers from their 2000/2001 Consumables Catalog.


1. Autosampler probe assembly (part # B300-0161.)  Keep one spare on hand.


2. Peristaltic pump tubing for sample (0.03 inch i.d., part #0990-8587), rinse station (can use either same tube type as for sample or 0.045-inch i.d., part #N0680375) and for waste (0.125-inch i.d., part #N812-2012): Keep at least 6 packages of 12 on hand of the sample tubing, 6 for rinse station and 2 packages of 12 on hand of the waste tubing.  Other suppliers may offer the same size/type of peristaltic tubing. 


3. Nebulizer capillary tubing (used to connect the nebulizer and the peristaltic pump tubing, part #0990-8265 or any source of polyethylene tubing, 0.6 mm i.d. x 0.97 mm o.d.).  Keep one pack (10 feet) on hand.


4. GemTip Cross-Flow II Ryton Nebulizer Assembly (part #N812-0516).  Keep at least one spare on hand. 


5. Cross-Flow II Replacement GemTips (part #N812-0515).  Keep at least two spare pairs on hand (one pair = one tip for liquid + one tip for gas).


6. Cross-Flow II Replacement Liquid and Gas Tip Ferrules (part #09920518 and #09920515, respectively).  Keep at least two spares on hand.


7. Cross-Flow II Replacement Liquid and Gas O-Rings (part # 09921045).  Keep at least five spare pairs on hand.


8. Ryton Spray Chamber Kit (part #N812-0124).  One spare kit should be on hand; the large O-ring (part #WE01-3060), retaining ring (part #WE01-4081), and right-angled drain connector (part #WE01-3119) can be ordered individually.  One spare of each should be kept on hand.)


9. Injector Support/Torch Base (part #N812-0116).  Keep one spare on hand.


10. Torch O-Ring Kit (packages of four, part #N812-0100).  Keep four spare packages on hand.


11. Quartz torch.  At least two spare torches should be on hand (part #N812-2006).


12. Alumina 2.0-mm i.d. sample injector (part #N812-6041).  At least two spare injectors should be on hand.


13. RF coil (part #WE02-1816).  One spare should be on hand.


14. Nickel Skimmer (part #WE02-1137) and sampler cones (part #WE02-1140).  Keep at least two spares of each on hand.


15. Skimmer and sampler cone O-rings (part #N812-0512 and #N812-0511, respectively).  Keep at least 10 spares of each on hand.


16. Series II replacement Ion lens (part #WE018034).  Keep two spares on hand.


17. Pump oil for the roughing pump (part #N812-2004).  Keep four bottles on hand.


18. Polyscience chiller coolant (PE Sciex Coolant, part #016558A): Two 1-L bottles should be kept on hand.


19. If possible, have a backup A/S 93 autosampler and Polyscience chiller.  See a PerkinElmer sales representative for part numbers.


13. Limit of Detection


The limits of detection (LOD) for arsenic species in urine specimens is based on three times the concentration standard deviation of approximately 20 or more low concentration samples, each analyzed in a separate run.  This represents the method detection limit.  Report results below the detection limit as “< LOD” (where “LOD” is the calculated lowest detection limit).  The LOD calculation is reevaluated at least twice a year. 


		TABLE 14‑1: Limits of Detection (LOD) for Arsenic Species 



		Species Chemical Name

		Abbreviated Name

		Limit of Detection, (g/L



		Arsenobetaine

		AB

		0.4



		Arsenocholine

		AC

		0.6



		Trimethylarsine oxide

		TMAO

		1.0



		Monomethylarsonic acid

		MMA

		0.9



		Dimethylarsinic acid

		DMA

		1.7



		Arsenous (III) acid

		As(III)

		1.2



		Arsenic (V) acid

		As(V)

		1.0



		

		

		





14. Reportable Range of Results


Urine arsenic results are reportable in the range of greater than the LOD, where LOD is the calculated lower detection limit.  Dilute results greater than the range of the calibration standard concentrations (150 (g/L) appropriately and reanalyze so that the results fall within the concentration range covered by the calibration standards.  Dilute urine samples by adding the appropriate volume of 18 M((cm water (e.g., for a 1:2 dilution, prepare the sample by mixing 500 µL of urine and 500 µL of 18 M((cm water. 


15. Special Procedure Notes – CDC Modifications 


None applicable for this operation. 


16. Quality Control Procedures


The Inorganic Toxicology and Nutrition Branch uses the method described in this protocol for environmental and occupational health screening studies.  


This analytical method uses two types of Quality Control (QC) systems:  With one type of the QC system, the analyst inserts bench QC specimens two times in each analytical run (a set of consecutive assays performed without interruption) so that judgments may be made on the day of analysis. With the other type of QC system, “blind” QC samples are placed in vials, labeled, and processed so that they are indistinguishable from the subject samples (as many as possible).  The supervisor decodes and reviews the results of the blind specimens. With both systems, taking these samples through the complete analytical process assesses all levels of the analyte concentrations. The data from these materials are then used to estimate methodological imprecision and to assess the magnitude of any time-associated trends. The bench QC pools used in this method comprise two levels of concentration spanning the “low-normal” and “high-normal” ranges for each arsenic species. Both of these pools are analyzed after the calibration standards are analyzed but before any patient samples are analyzed so that judgments on the arsenic species calibration curves may be made before analysis of patient samples. These bench QCs should be analyzed again at the end of the run (no more than 20 samples). If a second run of ≤ 20 samples are analyzed using the same calibration curve as the first run, the QC results of obtain from the second run’s own bench QC samples need to be analyzed and treated independent of the first run.

a. Establish QC limits for each QC pool.  

Perform an analysis of the mean and standard deviation for each pool from the concentration results observed in at least 20 characterization runs. During the 20 characterization runs, previously characterized QCs or pools with target values assigned by outside laboratories to evaluate each run’s QC. In addition to providing QC limits, the characterization runs also serve to establish homogeneity of the pools. After the homogeneity of the bench materials is established, analysis by another independent reference method (e.g., isotope dilution mass spectroscopy) is useful.


b. Precision and Accuracy 


QC Results Evaluation.  After completing a run, consult the QC limits to determine whether the run is “in control.”  The QC rules apply to the average of the beginning and ending analyses of each of the bench QC pools.  The QC rules are as follows:


1. If both the low-and the high-QC results are within the 2s limits, accept the run. 


2. If one of two QC results is outside the 2s limits, apply the rules below and reject the run if any condition is met.


13s – Average of both low QCs OR average of both high QCs is outside of a 3s limit.


22s – Average of both low QCs AND average of both high QCs is outside of 2s limit on the same side of the mean.

R4s sequential – Average of both low QCs AND average of both high QCs is outside of 2s limit on opposite sides of the mean.

10 xs sequential – The previous nine average QCs results (for the previous nine runs) were on the same side of the mean for either the low OR high QC. 


If the run is declared “out of control,” the analysis results for all patient samples analyzed during that run are invalid for reporting.


c. Sample Results Precision Evaluation 


If the range of the three replicate readings (maximum replicate concentration value, minimum replicate concentration value) for a single sample analysis is greater than 30% of the mean of the three replicates, the analysis of that sample should be repeated. 


d. Remedial Action If Calibration or QC Systems Fail to Meet Acceptable Criteria


If an analyte result for a QC material falls outside of the 99% limits for mean or range, the following steps should be taken, if possible: 


· Check the chromatograms for each blank, calibrator, QC, and sample for proper peak integration and identification. Check that the internal standard peak was properly integrated and identified. Change integration parameters or manually reintegrate peaks, if necessary, and reprocess the run in TotalChom™. 

· Check the ICP-DRC-MS stability during the run by examining the degree of variability and drift in internal standard raw peak areas over the course of the run. Irreproducibility that exceeds 15% and drift >20%, or sudden large changes in internal standard peak area, likely indicates that there was a problem in plasma stability. 

· Setup a new run for the reanalysis of the patient samples affected by the previous failed run. Be sure to use freshly prepared calibrators and QC material. 

· If these three steps do not result in correction of the out-of-control values for QC materials, consult the supervisor for other appropriate corrective actions. No analytical results should be reported for runs that are not in statistical control.


17. Limitations of Method; Interfering Substances and Conditions


The argon chloride (ArCl) interferences on arsenic (75As) are eliminated by the operation of the DRC™ under the parameters noted in the sections above during the speciated arsenic analysis.


18. Reference Ranges


The reference range for each arsenic species (see TABLE 19‑1) is based on literature reports and from periodic review of accumulated data collected during the analysis of urine samples representing a normal, healthy population believed to be free of unusual exposure to arsenic. Where data is absent or scant, references ranges are based on the scientific literature, if available. 



		TABLE 19‑1: Reference ranges for Arsenic Species 



		Species Chemical Name

		Reference Range1, µg/L

		



		Arsenobetaine

		<LOD – 7.9

		



		Arsenocholine

		<LOD

		



		Trimethylarsine oxide

		<LOD

		



		Monomethylarsonic acid

		<LOD – 7.1

		



		Dimethylarsinic acid

		1.8 – 12.2

		



		Arsenous (III) acid

		<LOD – 2.5

		



		Arsenic (V) acid

		<LOD – 3.2

		



		1 There are no established reference ranges for arsenic species. Above ranges are estimates based on CDC unpublished data.  5-95 percentile of randomly selected NHANES 2002 samples n=48.



		





19. Action-Level Results  


If a patient sample has a non-dietary arsenic concentration greater than 50 (g/L, report the levels by fax, telephone, or E-mail to the supervising physician or principal investigator.  


20. Specimen Storage and Handling During Testing


Specimens may reach and maintain ambient temperature during analysis.  Take stringent precautions to avoid external contamination.  After the samples are analyzed, return them to ( -20°C freezer storage as soon as possible. 


21. Alternate Methods for Performing Test and Storing Specimens If Test System Fails


If the analytical system fails, freezer storage (( -20°C) is recommended until the analytical system is restored functionality.


22. Test-Result Reporting System; Protocol for Reporting Critical Calls (If Applicable)


Report test results as outlined in the DLS Policies and Procedures Manual.  For critical calls, the supervisor should notify the supervising physician or principal investigator as soon as possible.  The most expeditious means should be used (e.g., telephone, FAX, or E-mail).


23. Transfer or Referral of Specimens; Procedures for Specimen Accountability and Tracking


The analyst who receives specimens or samples delivered to Inorganic Toxicology and Nutrition Branch (ITN) sets up a “Specimen Folder.” Fill out a tracking form and place it in the folder to be given to the analyst performing the analysis. The form tracks location, status, and final disposition of the specimens.  When sample analysis is completed, place the tracking form in the Specimen Tracking Record Log Book located in the trace-metals library. 


Use standard electronic record keeping means (e.g., Microsoft Access™, optical disk, or tape backup) to track specimens. Maintain records, including related quality assurance (QA) and QC data, for 3 years or longer. Keep duplicate records (off site, if sensitive or critical) in electronic or hardcopy format.  Use only numerical identifiers (e.g., case ID numbers); all personal identifiers are available only to the medical supervisor or project coordinator to safeguard confidentiality.


24. SUMMARY STATISTICS AND QC GRAPHS


A.  Urinary Arsenous Acid 

		                              Summary Statistics for Urinary Arsenous Acid by Lot



		

		

		

		

		

		

		



		Lot

		N

		Start Date

		End Date

		Mean

		Standard Deviation

		Coefficient of Variation



		HU-03104_b

		197

		9/6/2006

		5/2/2007

		4.762

		0.313

		6.6



		LU-03102_b

		172

		9/6/2006

		5/2/2007

		11.63

		0.648

		5.6
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B.  Urinary Arsenic Acid

		

		Summary Statistics for Urinary Arsenic Acid by Lot



		

		

		

		

		

		

		



		Lot

		N

		End Date

		Mean

		Standard Deviation

		Standard of Variation

		



		HU-03104_b

		197

		5/2/2007

		5.096

		0.449

		8.8

		



		LU-03102_b

		183

		5/2/2007

		17.487

		0.897

		5.1
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C.  Urinary Arsenobetaine 

		

		

		Summary Statistics for Urinary Arsenobetaine by Lot



		

		

		

		

		

		

		



		Lot

		N

		Start Date

		End Date

		Mean

		Standard Deviation

		Standard of Variation



		LU-03102_b

		184

		9/6/2006

		5/2/2007

		5.144

		0.3635

		7.1



		HU-03104_b

		164

		9/6/2006

		5/2/2007

		17.7866

		1.0505

		5.9
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D.  Urinary Arsenocholine 

		

		

		Summary Statistics for Urinary Arsenocholine by Lot

		



		

		

		

		



		Lot

		N

		Start Date

		End Date

		Mean

		Standard Deviation

		Coefficient of Variation



		LU-03102_b

		190

		9/6/2006

		5/2/2007

		5.3213

		0.2486

		4.7



		HU-03104_b

		166

		9/6/2006

		5/2/2007

		16.1012

		0.6437

		4
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E.  Urinary Dimethylarsonic Acid 

		

		

		Summary Statistics for Urinary Dimethylarsonic by Lot

		



		

		

		

		

		

		

		



		Lot

		N

		Start Date

		End Date

		Mean

		Standard Deviation

		Coefficient of Variation



		LU-03102_b

		195

		9/6/2006

		5/2/2007

		6.852

		0.374

		5.5



		HU-03104_b

		183

		9/6/2006

		5/2/2007

		21.615

		0.756

		3.5
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F.  Urinary Monomethylacrsonic Acid 

		

		

		Summary Statistics for Urinary Monomethylarsonic Acid by Lot



		

		

		

		

		

		

		



		Lot

		N

		Start Date

		End Date

		Mean

		Standard Deviation

		Coefficient of Variation



		HU-03104_b

		193

		9/6/2006

		5/2/2007

		5.653

		0.321

		5.7



		LU-03102_b

		177

		9/6/2006

		5/2/2007

		20.876

		0.676

		3.2
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G.  Urinary Trimethylarsonic Oxide 

		

		Summary Statistics for Urinary Trimethylarsonic Oxide by Lot



		

		

		

		

		

		

		



		Lot

		N

		Start Date

		End Date

		Mean

		Standard Deviation

		Coefficient of Variation



		LU-03102_b

		193

		9/6/2006

		5/2/2007

		4.7416

		0.4442

		9.4



		HU-03104_b

		176

		9/6/2006

		5/2/2007

		20.0852

		1.297

		6.5
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� Raw signal versus time data is collected by the ELAN software and stored on ELAN controller computer’s hard drive as a “NetCDF” file before it is read by the TotalChrom Workstation software. For the purposes of this arsenic speciation method, TotalChrom Workstation is used only for post-run data processing and is not used to operate the HPLC or the ELAN DRC.
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